<!doctype html> <!--[if lt IE 7]><html class="no-js ie6 oldie"> <![endif]--> <!--[if IE 7]><html class="no-js ie7 oldie"> <![endif]--> <!--[if IE 8]><html class="no-js ie8 oldie"> <![endif]--> <!--[if IE 9]><html class="no-js ie9 oldie"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]--><head> <!-- start:global --><meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]--> <!-- end:global --> <!-- start:page title --><title>IMO 2020: Winners and losers in a maritime environmental story - Splash 247</title> <!-- end:page title --> <!-- start:responsive web design --><meta name="viewport" content="width=device-width, initial-scale=1"> <!-- end:responsive web design --><link rel="pingback" href="https://splash247.com/xmlrpc.php" /><link rel="icon" type="image/png" href="https://splash247.com/wp-content/uploads/2015/07/Splash-twitter.png"> <!-- start:wp_head --> <!--Plugin Global Hide Admin Tool Bar Active--> <!-- This website is patched against a big problem not solved from WordPress 3.3+ to date --><title>IMO 2020: Winners and losers in a maritime environmental story -</title> <!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://splash247.com/imo-2020-winners-and-losers-in-a-maritime-environmental-story/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="IMO 2020: Winners and losers in a maritime environmental story -" /><meta property="og:description" content="Scott Reynolds from BLOC-X, a trading software provider for the OTC oil block futures market, assesses the impact of the first 24 days of the global sulphur cap. The International Maritime Organization (IMO) has recently hailed the “relatively smooth” introduction of the global sulphur cap, which mandates the use of lower 0.5% sulphur marine fuel &hellip;" /><meta property="og:url" content="https://splash247.com/imo-2020-winners-and-losers-in-a-maritime-environmental-story/" /><meta property="og:site_name" content="Splash 247" /><meta property="article:publisher" content="http://www.facebook.com/Splash247" /><meta property="article:section" content="Contributions" /><meta property="article:published_time" content="2020-01-24T05:58:27+00:00" /><meta property="og:image" content="https://splash247.com/wp-content/uploads/2015/02/VLCC-Hanjin-Heavy-Industries-Korea.jpg" /><meta property="og:image:secure_url" content="https://splash247.com/wp-content/uploads/2015/02/VLCC-Hanjin-Heavy-Industries-Korea.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="347" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Scott Reynolds from BLOC-X, a trading software provider for the OTC oil block futures market, assesses the impact of the first 24 days of the global sulphur cap. The International Maritime Organization (IMO) has recently hailed the “relatively smooth” introduction of the global sulphur cap, which mandates the use of lower 0.5% sulphur marine fuel [&hellip;]" /><meta name="twitter:title" content="IMO 2020: Winners and losers in a maritime environmental story -" /><meta name="twitter:site" content="@splash_247" /><meta name="twitter:image" content="https://splash247.com/wp-content/uploads/2015/02/VLCC-Hanjin-Heavy-Industries-Korea.jpg" /><meta name="twitter:creator" content="@splash_247" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://splash247.com/#organization","name":"Splash 24/7 - Maritime and Offshore News","url":"https://splash247.com/","sameAs":["http://www.facebook.com/Splash247","http://www.linkedin.com/groups/Splash-Maritime-Offshore-News-4559472","https://twitter.com/splash_247"],"logo":{"@type":"ImageObject","@id":"https://splash247.com/#logo","url":"https://splash247.com/wp-content/uploads/2015/01/Splash-247-Logo-square.png","width":184,"height":184,"caption":"Splash 24/7 - Maritime and Offshore News"},"image":{"@id":"https://splash247.com/#logo"}},{"@type":"WebSite","@id":"https://splash247.com/#website","url":"https://splash247.com/","name":"Splash 247","description":"Global Maritime and Shipping News","publisher":{"@id":"https://splash247.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://splash247.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://splash247.com/imo-2020-winners-and-losers-in-a-maritime-environmental-story/#primaryimage","url":"https://splash247.com/wp-content/uploads/2015/02/VLCC-Hanjin-Heavy-Industries-Korea.jpg","width":600,"height":347},{"@type":"WebPage","@id":"https://splash247.com/imo-2020-winners-and-losers-in-a-maritime-environmental-story/#webpage","url":"https://splash247.com/imo-2020-winners-and-losers-in-a-maritime-environmental-story/","inLanguage":"en-US","name":"IMO 2020: Winners and losers in a maritime environmental story -","isPartOf":{"@id":"https://splash247.com/#website"},"primaryImageOfPage":{"@id":"https://splash247.com/imo-2020-winners-and-losers-in-a-maritime-environmental-story/#primaryimage"},"datePublished":"2020-01-24T05:58:27+00:00","dateModified":"2020-01-24T05:58:27+00:00"},{"@type":"Article","@id":"https://splash247.com/imo-2020-winners-and-losers-in-a-maritime-environmental-story/#article","isPartOf":{"@id":"https://splash247.com/imo-2020-winners-and-losers-in-a-maritime-environmental-story/#webpage"},"author":{"@id":"https://splash247.com/#/schema/person/37b8a481ae868a68ea450400536d8b6c"},"headline":"IMO 2020: Winners and losers in a maritime environmental story","datePublished":"2020-01-24T05:58:27+00:00","dateModified":"2020-01-24T05:58:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://splash247.com/imo-2020-winners-and-losers-in-a-maritime-environmental-story/#webpage"},"publisher":{"@id":"https://splash247.com/#organization"},"image":{"@id":"https://splash247.com/imo-2020-winners-and-losers-in-a-maritime-environmental-story/#primaryimage"},"articleSection":"Contributions,Environment,Regulatory"},{"@type":["Person"],"@id":"https://splash247.com/#/schema/person/37b8a481ae868a68ea450400536d8b6c","name":"Splash 24/7","image":{"@type":"ImageObject","@id":"https://splash247.com/#authorlogo","url":"https://splash247.com/wp-content/uploads/2015/07/Splash-twitter.png","caption":"Splash 24/7"},"sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Splash 247 &raquo; Feed" href="https://splash247.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Splash 247 &raquo; Comments Feed" href="https://splash247.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Splash 247 &raquo; IMO 2020: Winners and losers in a maritime environmental story Comments Feed" href="https://splash247.com/imo-2020-winners-and-losers-in-a-maritime-environmental-story/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://splash247.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cptch_stylesheet-css'  href='https://splash247.com/wp-content/plugins/captcha/css/cptch_stylesheet.min.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://splash247.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cptch_desktop_style-css'  href='https://splash247.com/wp-content/plugins/captcha/css/cptch_desktop_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='https://splash247.com/wp-content/plugins/wp-polls/wp-polls.min.css' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://splash247.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style><link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://splash247.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='miptheme-external-styles-css'  href='https://splash247.com/wp-content/themes/weeklynews/assets/css/miptheme-external-styles.min.css' type='text/css' media='all' /><link rel='stylesheet' id='miptheme-style-css'  href='https://splash247.com/wp-content/themes/weeklynews-child/miptheme-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://splash247.com/wp-content/themes/weeklynews-child/assets/css/miptheme-dynamic-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='typography-css-css'  href='https://splash247.com/wp-content/themes/weeklynews-child/assets/css/typography-css.min.css' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://splash247.com/wp-content/themes/weeklynews/assets/css/miptheme-photobox-ie.min.css' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='PI_stt_front-css'  href='https://splash247.com/wp-content/plugins/simple-twitter-tweets/css/stt.min.css' type='text/css' media='all' /><link rel='stylesheet' id='author-avatars-widget-css'  href='https://splash247.com/wp-content/plugins/author-avatars/css/author-avatars-widget.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jquery-ui-smoothness-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mt_asset_tooltip_style-css'  href='https://splash247.com/wp-content/plugins/marinetraffic-feed/css/mt_asset_tooltip_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='msi_asset_tooltip_style-css'  href='https://splash247.com/wp-content/plugins/msi-wp-plugin/css/msi_asset_tooltip_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpjb-glyphs-css'  href='https://splash247.com/wp-content/plugins/wpjobboard/public/css/wpjb-glyphs.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpjb-css-css'  href='https://splash247.com/wp-content/plugins/wpjobboard/public/css/wpjb-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://splash247.com/wp-content/plugins/author-avatars/css/author-avatars-shortcode.min.css' type='text/css' media='all' /><link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='lightboxStyle-css'  href='https://splash247.com/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css' type='text/css' media='screen' /> <script type='text/javascript' src='https://splash247.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://splash247.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://splash247.com/wp-content/uploads/siteground-optimizer-assets/jquery_watermark.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/splash247.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/splash247.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"0","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */</script> <script type='text/javascript' src='https://splash247.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js'></script> <script type='text/javascript' src='https://splash247.com/wp-content/uploads/siteground-optimizer-assets/custom_footer_script.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var WpjbData = {"no_jobs_found":"No job listings found","no_resumes_found":"No resumes found","load_x_more":"Load %d more","date_format":"Y\/m\/d","max_date":"9999\/12\/31"};
/* ]]> */</script> <script type='text/javascript' src='https://splash247.com/wp-content/uploads/siteground-optimizer-assets/wpjb-js.min.js'></script> <link rel='https://api.w.org/' href='https://splash247.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://splash247.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://splash247.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://splash247.com/?p=116101' /><link rel="alternate" type="application/json+oembed" href="https://splash247.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsplash247.com%2Fimo-2020-winners-and-losers-in-a-maritime-environmental-story%2F" /><link rel="alternate" type="text/xml+oembed" href="https://splash247.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsplash247.com%2Fimo-2020-winners-and-losers-in-a-maritime-environmental-story%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = "https://splash247.com/wp-admin/admin-ajax.php";</script><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":116101,"post_name":"imo-2020-winners-and-losers-in-a-maritime-environmental-story","post_title":"IMO 2020: Winners and losers in a maritime environmental story","post_type":"post","post_author":"1","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":90,"name":"Contributions","slug":"contributions","term_group":0,"term_taxonomy_id":90,"taxonomy":"category","description":"This is the Splash 24\/7 archive related to contributions news and articles. News are sorted by release date, from the latest to the oldest.\r\n\r\nFind here the updated list of the latest contributions articles and news. Browse Splash 24\/7 for more maritime and shipping news.\r\n","parent":0,"count":703,"filter":"raw","cat_ID":90,"category_count":703,"category_description":"This is the Splash 24\/7 archive related to contributions news and articles. News are sorted by release date, from the latest to the oldest.\r\n\r\nFind here the updated list of the latest contributions articles and news. Browse Splash 24\/7 for more maritime and shipping news.\r\n","cat_name":"Contributions","category_nicename":"contributions","category_parent":0},{"term_id":62,"name":"Environment","slug":"environment","term_group":0,"term_taxonomy_id":62,"taxonomy":"category","description":"Stay updated on what's going on in the maritime environment by browsing the environment news archive. Find the latest maritime and shipping news on Splash 24\/7.\r\n\r\nGet the updated list of the latest maritime environment related news. Browse Splash 24\/7 for more maritime and shipping news.\r\n","parent":54,"count":1106,"filter":"raw","cat_ID":62,"category_count":1106,"category_description":"Stay updated on what's going on in the maritime environment by browsing the environment news archive. Find the latest maritime and shipping news on Splash 24\/7.\r\n\r\nGet the updated list of the latest maritime environment related news. Browse Splash 24\/7 for more maritime and shipping news.\r\n","cat_name":"Environment","category_nicename":"environment","category_parent":54},{"term_id":61,"name":"Regulatory","slug":"regulatory","term_group":0,"term_taxonomy_id":61,"taxonomy":"category","description":"This is the Splash 24\/7 archive related to the regulatory sector news coming from all over the world. News are sorted by release date, from the latest to the oldest. \r\n\r\nFind here the updated list of the latest regulatory-related news. Browse Splash 24\/7 for more maritime and shipping news.\r\n","parent":54,"count":623,"filter":"raw","cat_ID":61,"category_count":623,"category_description":"This is the Splash 24\/7 archive related to the regulatory sector news coming from all over the world. News are sorted by release date, from the latest to the oldest. \r\n\r\nFind here the updated list of the latest regulatory-related news. Browse Splash 24\/7 for more maritime and shipping news.\r\n","cat_name":"Regulatory","category_nicename":"regulatory","category_parent":54}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Splash 24\/7","ID":1};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="133509" async></script><link rel="stylesheet" type="text/css" href="https://splash247.com/wp-content/plugins/most-shared-posts/most-shared-posts.css"><!--<meta name="NextGEN" version="3.2.23" /> --> <!--Customizer CSS--><style type="text/css"></style><!--/Customizer CSS--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://splash247.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <!-- end:wp_head --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57490006-1', 'auto');
  ga('send', 'pageview');</script> <meta name="google-site-verification" content="nl-Uj0a553ebx8UN62VLq_tYCo2RConb3XecSBC6zwU" /><meta name="msvalidate.01" content="7D968751E6C5C627B274818D0C0B5183" /> <!-- START GPT SCRIPT--> <script type='text/javascript'>var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();</script> <!-- END GPT SCRIPT--> <!-- BEGIN HEAD TAG WIDGET AREA --><div id='c2320_244_1' class='sam-container sam-place' data-sam='0'><script type="text/javascript">//Adslot 1 declaration
		gptadslots[1]= googletag.defineSlot('/91333190/AdUnit_NewsStory_3banner1sky6mpu_banner1_560x100', [[560,100]],'div-gpt-ad-722857292875126846-1').addService(googletag.pubads());

		//Adslot 3 declaration
		gptadslots[3]= googletag.defineSlot('/91333190/AdUnit_NewsStory_3banner1sky6mpu_sky_154x597', [[154,597]],'div-gpt-ad-722857292875126846-3').addService(googletag.pubads());

		//Adslot 4 declaration
		gptadslots[4]= googletag.defineSlot('/91333190/AdUnit_NewsStory_3banner1sky6mpu_banner2_560x100', [[560,100]],'div-gpt-ad-722857292875126846-4').addService(googletag.pubads());

		//Adslot 6 declaration
		gptadslots[6]= googletag.defineSlot('/91333190/AdUnit_NewsStory_3banner1sky6mpu_custom_1x1', [[1,1]],'div-gpt-ad-722857292875126846-6').addService(googletag.pubads());

		//Adslot 7 declaration
		gptadslots[7]= googletag.defineSlot('/91333190/AdUnit_NewsStory_3banner1sky6mpu_MPU1_300x250', [[300,250]],'div-gpt-ad-722857292875126846-7').addService(googletag.pubads());

		//Adslot 8 declaration
		gptadslots[8]= googletag.defineSlot('/91333190/AdUnit_NewsStory_3banner1sky6mpu_MPU2_300x250', [[300,250]],'div-gpt-ad-722857292875126846-8').addService(googletag.pubads());

		//Adslot 9 declaration
		gptadslots[9]= googletag.defineSlot('/91333190/AdUnit_NewsStory_3banner1sky6mpu_MPU3_300x250', [[300,250]],'div-gpt-ad-722857292875126846-9').addService(googletag.pubads());

		//Adslot 5 declaration
		gptadslots[5]= googletag.defineSlot('/91333190/AdUnit_NewsStory_3banner1sky6mpu_banner3_560x100', [[560,100]],'div-gpt-ad-1455036075737-0').addService(googletag.pubads());

              //Adslot 10 declaration
		gptadslots[10]= googletag.defineSlot('/91333190/AdUnit_Splash_Secondary_Widget_Area_Global_154x597Widget_Area_Global_154x597', [154, 597], 'div-gpt-ad-1539947380876-0').addService(googletag.pubads());


		//----------UNUSED SLOTS--------//
		//Adslot 10 declaration
		//gptadslots[10]= googletag.defineSlot('/91333190/AdUnit_NewsStory_3banner1sky6mpu_MPU4_300x250', [[300,250]],'div-gpt-ad-722857292875126846-10').addService(googletag.pubads());

		//Adslot 11 declaration
		//gptadslots[11]= googletag.defineSlot('/91333190/AdUnit_NewsStory_3banner1sky6mpu_MPU5_300x250', [[300,250]],'div-gpt-ad-722857292875126846-11').addService(googletag.pubads());

		//Adslot 2 declaration
		//gptadslots[2]= googletag.defineSlot('/91333190/AdUnit_NewsStory_3banner1sky6mpu_MPU6_300x250', [[300,250]],'div-gpt-ad-722857292875126846-2').addService(googletag.pubads());

		googletag.pubads().setTargeting('region',['']).setTargeting('sector',['regulatory']).setTargeting('maritimeceo',['']).setTargeting('contributions',['contributions']).setTargeting('opinion',['']);
		//googletag.pubads().enableSingleRequest();
		googletag.pubads().enableSyncRendering();
		googletag.enableServices();</script></div><!-- END HEAD TAG WIDGET AREA --></head><body class="post-template-default single single-post postid-116101 single-format-standard grid-1200 linkbox-layout-1 theme-boxed sidebar-light review-default wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <!-- start:body-start --> <!-- end:body-start --> <!-- start:ad-top-banner --> <!-- end:ad-top-banner --> <!-- start:page outer wrap --><div id="page-outer-wrap"> <!-- start:page inner wrap --><div id="page-inner-wrap"> <!-- start:page header mobile --><header id="page-header-mobile" class="visible-xs visible-sm"> <!-- start:sidr --><nav id="mobile-menu"><form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://splash247.com/"> <input type="text" name="s" placeholder="Search Splash 247" value="" /></form><ul id="menu-asm-menu" class="nav clearfix"><li id="mobile-nav-menu-item-80982" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a title="Homepage" href="https://splash247.com/"><i class="home-icon fa fa-home" aria-hidden="true"></i></a></li><li id="mobile-nav-menu-item-345" class="main-menu-item  menu-item-even menu-item-depth-0 menu-sector menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-category-54 "><a href="https://splash247.com/category/sector/">Sector</a><ul class="sub-menu"><li id="mobile-nav-menu-item-397" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://splash247.com/category/sector/containers/">Containers</a></li><li id="mobile-nav-menu-item-399" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://splash247.com/category/sector/dry-cargo/">Dry Cargo</a></li><li id="mobile-nav-menu-item-556" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://splash247.com/category/sector/tankers/">Tankers</a></li><li id="mobile-nav-menu-item-402" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-59 "><a href="https://splash247.com/category/sector/gas/">Gas</a></li><li id="mobile-nav-menu-item-403" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-60 "><a href="https://splash247.com/category/sector/offshore/">Offshore</a></li><li id="mobile-nav-menu-item-406" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-61 "><a href="https://splash247.com/category/sector/regulatory/">Regulatory</a></li><li id="mobile-nav-menu-item-400" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-62 "><a href="https://splash247.com/category/sector/environment/">Environment</a></li><li id="mobile-nav-menu-item-408" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-63 "><a href="https://splash247.com/category/sector/shipyards/">Shipyards</a></li><li id="mobile-nav-menu-item-405" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-64 "><a href="https://splash247.com/category/sector/ports-and-logistics/">Ports and Logistics</a></li><li id="mobile-nav-menu-item-401" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-65 "><a href="https://splash247.com/category/sector/finance-and-insurance/">Finance and Insurance</a></li><li id="mobile-nav-menu-item-396" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-66 "><a href="https://splash247.com/category/sector/bunkering/">Bunkering</a></li><li id="mobile-nav-menu-item-404" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-67 "><a href="https://splash247.com/category/sector/piracy/">Piracy</a></li><li id="mobile-nav-menu-item-398" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-68 "><a href="https://splash247.com/category/sector/operations/">Operations</a></li><li id="mobile-nav-menu-item-416" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="https://splash247.com/category/sector/tech/">Tech</a></li></ul></li><li id="mobile-nav-menu-item-344" class="main-menu-item  menu-item-even menu-item-depth-0 menu-region menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-55 "><a href="https://splash247.com/category/region/">Region</a><ul class="sub-menu"><li id="mobile-nav-menu-item-388" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://splash247.com/category/region/europe/">Europe</a></li><li id="mobile-nav-menu-item-391" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://splash247.com/category/region/americas/">Americas</a></li><li id="mobile-nav-menu-item-390" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-73 "><a href="https://splash247.com/category/region/middle-east/">Middle East</a></li><li id="mobile-nav-menu-item-417" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-80 "><a href="https://splash247.com/category/region/asia/">Asia</a></li><li id="mobile-nav-menu-item-389" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-77 "><a href="https://splash247.com/category/region/greater-china/">Greater China</a></li></ul></li><li id="mobile-nav-menu-item-420" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-81 "><a href="https://splash247.com/category/maritime-ceo/">Maritime CEO</a></li><li id="mobile-nav-menu-item-480" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-90 "><a href="https://splash247.com/category/contributions/">Contributions</a></li><li id="mobile-nav-menu-item-425" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-82 "><a href="https://splash247.com/category/opinion/">Opinion</a></li><li id="mobile-nav-menu-item-100493" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">Publications</a><ul class="sub-menu"><li id="mobile-nav-menu-item-100492" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://splash247.com/extra/">Splash Extra</a></li><li id="mobile-nav-menu-item-435" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://splash247.com/magazines/">Magazines</a></li><li id="mobile-nav-menu-item-109383" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2296 "><a href="https://splash247.com/category/podcast/">Podcast</a></li></ul></li><li id="mobile-nav-menu-item-92750" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">Events</a><ul class="sub-menu"><li id="mobile-nav-menu-item-92749" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://splash247.com/events/singapore/">Maritime CEO Forum Singapore</a></li><li id="mobile-nav-menu-item-98897" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://splash247.com/events/monaco/">Maritime CEO Forum Monaco</a></li><li id="mobile-nav-menu-item-92748" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://splash247.com/events/hk/">Maritime CEO Forum Hong Kong</a></li></ul></li><li id="mobile-nav-menu-item-27204" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://splash247.com/jobs/">Jobs</a></li></ul></nav> <!-- end:sidr --> <!-- start:row --><div  class="row"> <!-- start:col --><div class="col-xs-6"> <!-- start:logo --><div class="logo"><a href="https://splash247.com/"><img src="https://splash247.com/wp-content/uploads/2015/07/SplashlogoArtboard-9-3.png" width="121" height="58" alt="Splash 247" /></a></div> <!-- end:logo --></div> <!-- end:col --> <!-- start:col --><div class="col-xs-6 text-right"> <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a></div> <!-- end:col --></div> <!-- end:row --></header> <!-- end:page-header-mobile --> <!-- start:ad-above-banner --> <!-- end:ad-above-banner --> <!-- start:page-header --><header id="page-header" class="hidden-xs hidden-sm has-top-menu"><div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="options"></li><li class="soc-media"><a target="_blank" href="https://www.facebook.com/Splash247"><i class="fa fa-facebook"></i></a><a target="_blank" href="http://www.twitter.com/splash_247"><i class="fa fa-twitter"></i></a><a target="_blank" href="https://www.linkedin.com/company/asia-shipping-media-pte-ltd/"><i class="fa fa-linkedin"></i></a><a target="_blank" href="https://www.pinterest.com/splash247/"><i class="fa fa-pinterest"></i></a><a target="_blank" href="https://www.youtube.com/channel/UC5XR182FIe9fUuD6lvD1C1g"><i class="fa fa-youtube"></i></a><a target="_blank" href="https://splash247.com/feed/"><i class="fa fa-rss"></i></a></li></ul></nav></div></div> <!-- start:header-branding --><div id="header-branding" class="header-layout-5"> <!-- start:container --><div class="container"> <!-- start:row --><div class="row"> <!-- start:col --><div class="col-sm-4 text-center" itemscope="itemscope" itemtype="http://schema.org/Organization"> <!-- start:logo --><h1><a itemprop="url" href="/"><img src="https://splash247.com/wp-content/uploads/2015/07/Splash-logo-July-January.png" width="319" height="104" alt="Splash 247" data-retina="https://splash247.com/wp-content/uploads/2015/07/Splash-logo-July-January.png" /></a></h1><meta itemprop="name" content="Splash 247"> <!-- end:logo --></div> <!-- end:col --> <!-- start:col --><div class="col-sm-4 text-right"> <!-- start:banner --> <!-- BEGIN BANNER1 TAG WIDGET AREA --><div id='c2335_245_2' class='sam-container sam-place' data-sam='0'><!-- Beginning Sync AdSlot 1 for Ad unit AdUnit_NewsStory_3banner1sky6mpu_banner1_560x100 ### size: [[560,100]]  --><div id='div-gpt-ad-722857292875126846-1'> <script type='text/javascript'>googletag.display('div-gpt-ad-722857292875126846-1');</script> </div> <!-- End AdSlot 1 --></div> <!-- END BANNER1 TAG WIDGET AREA --> <!-- end:banner --></div> <!-- end:col --><div class="header-widgets"></div></div> <!-- end:row --></div> <!-- end:container --></div> <!-- end:header-branding --> <!-- start:sticky-header --><div class="sticky-header-wrapper"><div id="sticky-header" data-spy="affix" data-offset-top="100" class="sticky"> <!-- start:header-navigation --><div id="header-navigation"> <!-- start:container --><div class="container"> <!-- start:menu --><nav id="menu"> <a href="https://splash247.com/"><span class="sticky-logo"></span></a><ul id="menu-asm-menu-1" class="nav clearfix"><li id="nav-menu-item-80982" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a title="Homepage" href="https://splash247.com/" class="menu-link main-menu-link"><i class="home-icon fa fa-home" aria-hidden="true"></i></a></li><li id="nav-menu-item-345" class="main-menu-item  menu-item-even menu-item-depth-0 menu-sector menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-category-54 "><a href="https://splash247.com/category/sector/" class="menu-link main-menu-link">Sector</a><div class="dropnav-container"><ul class="dropnav-menu"><li id="nav-menu-item-397" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://splash247.com/category/sector/containers/" class="menu-link sub-menu-link">Containers</a></li><li id="nav-menu-item-399" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://splash247.com/category/sector/dry-cargo/" class="menu-link sub-menu-link">Dry Cargo</a></li><li id="nav-menu-item-556" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://splash247.com/category/sector/tankers/" class="menu-link sub-menu-link">Tankers</a></li><li id="nav-menu-item-402" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-59 "><a href="https://splash247.com/category/sector/gas/" class="menu-link sub-menu-link">Gas</a></li><li id="nav-menu-item-403" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-60 "><a href="https://splash247.com/category/sector/offshore/" class="menu-link sub-menu-link">Offshore</a></li><li id="nav-menu-item-406" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-61 "><a href="https://splash247.com/category/sector/regulatory/" class="menu-link sub-menu-link">Regulatory</a></li><li id="nav-menu-item-400" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-62 "><a href="https://splash247.com/category/sector/environment/" class="menu-link sub-menu-link">Environment</a></li><li id="nav-menu-item-408" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-63 "><a href="https://splash247.com/category/sector/shipyards/" class="menu-link sub-menu-link">Shipyards</a></li><li id="nav-menu-item-405" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-64 "><a href="https://splash247.com/category/sector/ports-and-logistics/" class="menu-link sub-menu-link">Ports and Logistics</a></li><li id="nav-menu-item-401" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-65 "><a href="https://splash247.com/category/sector/finance-and-insurance/" class="menu-link sub-menu-link">Finance and Insurance</a></li><li id="nav-menu-item-396" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-66 "><a href="https://splash247.com/category/sector/bunkering/" class="menu-link sub-menu-link">Bunkering</a></li><li id="nav-menu-item-404" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-67 "><a href="https://splash247.com/category/sector/piracy/" class="menu-link sub-menu-link">Piracy</a></li><li id="nav-menu-item-398" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-68 "><a href="https://splash247.com/category/sector/operations/" class="menu-link sub-menu-link">Operations</a></li><li id="nav-menu-item-416" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="https://splash247.com/category/sector/tech/" class="menu-link sub-menu-link">Tech</a></li></ul></div></li><li id="nav-menu-item-344" class="main-menu-item  menu-item-even menu-item-depth-0 menu-region menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-55 "><a href="https://splash247.com/category/region/" class="menu-link main-menu-link">Region</a><div class="subnav-container"><ul class="subnav-menu"><li id="nav-menu-item-388" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://splash247.com/category/region/europe/" class="menu-link sub-menu-link">Europe</a><div class="subnav-posts"><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/denmark-launches-charter-to-get-more-women-involved-in-shipping/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2020/01/Danish-Shipping-Women-190x140.jpg" width="190" height="140" alt="Denmark launches charter to get more women involved in shipping" class="img-responsive" /></div><h3>Denmark launches charter to get more women involved in shipping</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/eidesvik-equinor-and-wartsila-to-convert-psv-to-run-on-ammonia/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2015/02/Eidesvik-Offshore-Viking-Energy-190x140.jpg" width="190" height="140" alt="Eidesvik, Equinor and Wärtsilä to convert PSV to run on ammonia" class="img-responsive" /></div><h3>Eidesvik, Equinor and Wärtsilä to convert PSV to run on ammonia</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/torm-orders-lr2-tanker-pair-at-gsi/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2015/03/torm-190x140.jpg" width="190" height="140" alt="Torm orders LR2 tanker pair at GSI" class="img-responsive" /></div><h3>Torm orders LR2 tanker pair at GSI</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/european-shipbuilding-suffers-another-blow-with-uljanik-set-to-be-liquidated/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2016/03/Uljanik-190x140.jpg" width="190" height="140" alt="European shipbuilding suffers another blow with Uljanik set to be liquidated" class="img-responsive" /></div><h3>European shipbuilding suffers another blow with Uljanik set to be liquidated</h3> </a></article> <!-- end:article --></div></li><li id="nav-menu-item-391" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://splash247.com/category/region/americas/" class="menu-link sub-menu-link">Americas</a><div class="subnav-posts"><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/worley-awarded-north-platte-feed-contract-by-total/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2020/01/Worley-Total-North-Platte-e1579824732405-190x140.jpg" width="190" height="140" alt="Worley awarded North Platte FEED contract by Total" class="img-responsive" /></div><h3>Worley awarded North Platte FEED contract by Total</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/chembulk-tankers-appoints-new-ceo/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2017/11/Chembulk-New-York-190x140.jpg" width="190" height="140" alt="Chembulk Tankers appoints new CEO" class="img-responsive" /></div><h3>Chembulk Tankers appoints new CEO</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/mcdermott-files-for-chapter-11/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2015/02/McDermott-North-Ocean-102-e1447133526126-190x140.jpg" width="190" height="140" alt="McDermott files for Chapter 11" class="img-responsive" /></div><h3>McDermott files for Chapter 11</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/binhai-heavy-machinery-secures-jackup-charter-contract/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2015/06/Jackup-rig-190x140.jpg" width="190" height="140" alt="Binhai Heavy Machinery secures jackup charter contract" class="img-responsive" /></div><h3>Binhai Heavy Machinery secures jackup charter contract</h3> </a></article> <!-- end:article --></div></li><li id="nav-menu-item-390" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-73 "><a href="https://splash247.com/category/region/middle-east/" class="menu-link sub-menu-link">Middle East</a><div class="subnav-posts"><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/port-of-karachi-bans-open-loop-scrubbers/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2015/01/scrubber-190x140.jpg" width="190" height="140" alt="Port of Karachi bans open-loop scrubbers" class="img-responsive" /></div><h3>Port of Karachi bans open-loop scrubbers</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/dp-world-chooses-landlocked-switzerland-for-its-next-investment/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2015/01/Swissterminal-DP-World-Frenkendorf-190x140.jpg" width="190" height="140" alt="DP World chooses landlocked Switzerland for its next investment" class="img-responsive" /></div><h3>DP World chooses landlocked Switzerland for its next investment</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/imi-confirms-jackup-rig-contracts-at-lamprell/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2016/05/Lamprell-190x140.jpg" width="190" height="140" alt="IMI confirms jackup rig contracts at Lamprell" class="img-responsive" /></div><h3>IMI confirms jackup rig contracts at Lamprell</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/ades-secures-jackup-extension-from-saudi-aramco/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2019/06/ADES-190x140.jpg" width="190" height="140" alt="ADES secures jackup extension from Saudi Aramco" class="img-responsive" /></div><h3>ADES secures jackup extension from Saudi Aramco</h3> </a></article> <!-- end:article --></div></li><li id="nav-menu-item-417" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-80 "><a href="https://splash247.com/category/region/asia/" class="menu-link sub-menu-link">Asia</a><div class="subnav-posts"><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/pan-ocean-orders-chemical-tanker-quartet-at-hyundai-mipo/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2020/01/pan-ocean-tanker-190x140.jpg" width="190" height="140" alt="Pan Ocean orders chemical tanker quartet at Hyundai Mipo" class="img-responsive" /></div><h3>Pan Ocean orders chemical tanker quartet at Hyundai Mipo</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/marubeni-and-klaveness-combine-panamax-bulker-pools/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2018/03/Klaveness-panamax-190x140.jpg" width="190" height="140" alt="Marubeni and Klaveness combine panamax bulker pools" class="img-responsive" /></div><h3>Marubeni and Klaveness combine panamax bulker pools</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/china-inks-kyaukphyu-development-deal-with-myanmar/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2020/01/kyaukpyu-190x140.jpg" width="190" height="140" alt="China inks Kyaukphyu development deal with Myanmar" class="img-responsive" /></div><h3>China inks Kyaukphyu development deal with Myanmar</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/19-crew-abducted-from-union-maritime-tanker-released-one-dead/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2019/12/Duke-Union-Maritime-190x140.jpg" width="190" height="140" alt="19 crew abducted from Union Maritime tanker released, one dead" class="img-responsive" /></div><h3>19 crew abducted from Union Maritime tanker released, one dead</h3> </a></article> <!-- end:article --></div></li><li id="nav-menu-item-389" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-77 "><a href="https://splash247.com/category/region/greater-china/" class="menu-link sub-menu-link">Greater China</a><div class="subnav-posts"><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/bnp-paribas-and-credit-suisse-sign-up-to-the-poseidon-principles-with-chinese-banks-tipped-to-join-soon/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2015/02/Euro-China-RMB-190x140.jpg" width="190" height="140" alt="BNP Paribas and Credit Suisse sign up to the Poseidon Principles with Chinese banks tipped to join soon" class="img-responsive" /></div><h3>BNP Paribas and Credit Suisse sign up to the Poseidon Principles with Chinese banks tipped to join soon</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/taizhou-mingxing-and-suzhou-xinxin-order-bulker-pair-at-new-dayang/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2015/03/SinoPacfic-Dayang-Shipyard-190x140.jpg" width="190" height="140" alt="Taizhou Mingxing and Suzhou Xinxin order bulker pair at New Dayang" class="img-responsive" /></div><h3>Taizhou Mingxing and Suzhou Xinxin order bulker pair at New Dayang</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/brightoil-secures-debt-restructuring-deal-with-eight-banks/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2015/07/brightoil-vessel-e1436253972914-190x140.png" width="190" height="140" alt="Brightoil secures debt restructuring deal with eight banks" class="img-responsive" /></div><h3>Brightoil secures debt restructuring deal with eight banks</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/ningbo-port-brings-sipg-in-as-an-investor-to-raise-1-62bn-for-expansion/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2013/10/Ningbo_Port1-600x0-190x140.jpg" width="190" height="140" alt="Ningbo Port brings SIPG in as an investor to raise $1.62bn for expansion" class="img-responsive" /></div><h3>Ningbo Port brings SIPG in as an investor to raise $1.62bn for expansion</h3> </a></article> <!-- end:article --></div></li></ul></div></li><li id="nav-menu-item-420" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-81 "><a href="https://splash247.com/category/maritime-ceo/" class="menu-link main-menu-link">Maritime CEO</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/nor-shipping-opportunities-in-shippings-1trn-challenge/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2019/05/Per-Martin-Tanggaard-NorShipping-190x140.jpg" width="190" height="140" alt="Nor-Shipping: Opportunities in shipping’s $1trn challenge" class="img-responsive" /></div><h3>Nor-Shipping: Opportunities in shipping’s $1trn challenge</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/pablo-rodas-martini-strategic-thinking-when-it-comes-to-imo-2020/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2020/01/Pablo-Rodas-Martini-190x140.jpg" width="190" height="140" alt="Pablo Rodas-Martini: Strategic thinking when it comes to IMO 2020" class="img-responsive" /></div><h3>Pablo Rodas-Martini: Strategic thinking when it comes to IMO 2020</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/ambrey-risk-what-you-need-to-know-when-transiting-the-strait-of-hormuz/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2020/01/Ambrey-John-Thompson-190x140.jpg" width="190" height="140" alt="Ambrey Risk: What you need to know when transiting the Strait of Hormuz" class="img-responsive" /></div><h3>Ambrey Risk: What you need to know when transiting the Strait of Hormuz</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/value-investors-edge-top-stock-picks-for-2020/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2019/08/J-Mintzmyer-190x140.jpg" width="190" height="140" alt="Value Investor’s Edge: Top stock picks for 2020" class="img-responsive" /></div><h3>Value Investor’s Edge: Top stock picks for 2020</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/highland-maritime-shipmanagement-with-a-smile/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2015/01/Andrew-Airey-Highland-190x140.jpg" width="190" height="140" alt="Highland Maritime: Shipmanagement with a smile" class="img-responsive" /></div><h3>Highland Maritime: Shipmanagement with a smile</h3> </a></article> <!-- end:article --></div></div></li><li id="nav-menu-item-480" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-90 "><a href="https://splash247.com/category/contributions/" class="menu-link main-menu-link">Contributions</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/imo-2020-winners-and-losers-in-a-maritime-environmental-story/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2015/02/VLCC-Hanjin-Heavy-Industries-Korea-190x140.jpg" width="190" height="140" alt="IMO 2020: Winners and losers in a maritime environmental story" class="img-responsive" /></div><h3>IMO 2020: Winners and losers in a maritime environmental story</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/pools-resurface-with-shipping-swimming-in-data/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2018/03/Klaveness-panamax-190x140.jpg" width="190" height="140" alt="Pools resurface with shipping swimming in data" class="img-responsive" /></div><h3>Pools resurface with shipping swimming in data</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/the-landside-challenge-of-decarbonisation/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2019/03/Ship-emmissions-pollution-190x140.jpg" width="190" height="140" alt="The landside challenge of decarbonisation" class="img-responsive" /></div><h3>The landside challenge of decarbonisation</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/opportunity-knocks-at-the-strangest-of-times-for-capesizes/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2017/05/Panamax-Bulker-190x140.jpg" width="190" height="140" alt="Opportunity knocks at the strangest of times for capesizes" class="img-responsive" /></div><h3>Opportunity knocks at the strangest of times for capesizes</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/what-you-dont-know-can-hurt-you-addressing-the-offshore-markets-knowledge-gap/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2016/04/FPSO-LEWEK-EMAS-190x140.png" width="190" height="140" alt="What you don’t know can hurt you: Addressing the offshore market’s knowledge gap" class="img-responsive" /></div><h3>What you don’t know can hurt you: Addressing the offshore market’s knowledge gap</h3> </a></article> <!-- end:article --></div></div></li><li id="nav-menu-item-425" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-82 "><a href="https://splash247.com/category/opinion/" class="menu-link main-menu-link">Opinion</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/welcome-to-the-roaring-twenties-bold-moves-required-from-this-point-on/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2019/06/VLCC-eco-tanker-design-190x140.jpg" width="190" height="140" alt="Welcome to the roaring twenties. Bold moves required from this point on" class="img-responsive" /></div><h3>Welcome to the roaring twenties. Bold moves required from this point on</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/ceo-chronicles-15-four-monkeys-and-an-elephant/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2020/01/Office-190x140.jpg" width="190" height="140" alt="CEO Chronicles #15: Four monkeys and an elephant" class="img-responsive" /></div><h3>CEO Chronicles #15: Four monkeys and an elephant</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/will-5g-change-logistics-and-ports/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2018/01/Singapore-terminal-190x140.jpeg" width="190" height="140" alt="Will 5G change logistics and ports?" class="img-responsive" /></div><h3>Will 5G change logistics and ports?</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/goodbye-to-all-that-crap/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2019/12/Bird-oil-e1577778066586-190x140.jpg" width="190" height="140" alt="Goodbye to all that crap" class="img-responsive" /></div><h3>Goodbye to all that crap</h3> </a></article> <!-- end:article --><!-- start:article --><article class="linkbox large cat- parent-cat-0 text-center"> <a href="https://splash247.com/annual-review-the-year-shipping-grew-up/"><div class="thumb-wrap"><img src="https://splash247.com/wp-content/uploads/2015/12/New-Year-Sydney-190x140.jpg" width="190" height="140" alt="Annual Review: The year shipping grew up" class="img-responsive" /></div><h3>Annual Review: The year shipping grew up</h3> </a></article> <!-- end:article --></div></div></li><li id="nav-menu-item-100493" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link">Publications</a><div class="dropnav-container"><ul class="dropnav-menu"><li id="nav-menu-item-100492" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://splash247.com/extra/" class="menu-link sub-menu-link">Splash Extra</a></li><li id="nav-menu-item-435" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://splash247.com/magazines/" class="menu-link sub-menu-link">Magazines</a></li><li id="nav-menu-item-109383" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2296 "><a href="https://splash247.com/category/podcast/" class="menu-link sub-menu-link">Podcast</a></li></ul></div></li><li id="nav-menu-item-92750" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link">Events</a><div class="dropnav-container"><ul class="dropnav-menu"><li id="nav-menu-item-92749" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://splash247.com/events/singapore/" class="menu-link sub-menu-link">Maritime CEO Forum Singapore</a></li><li id="nav-menu-item-98897" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://splash247.com/events/monaco/" class="menu-link sub-menu-link">Maritime CEO Forum Monaco</a></li><li id="nav-menu-item-92748" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://splash247.com/events/hk/" class="menu-link sub-menu-link">Maritime CEO Forum Hong Kong</a></li></ul></div></li><li id="nav-menu-item-27204" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://splash247.com/jobs/" class="menu-link main-menu-link">Jobs</a></li><li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a><div class="dropdown-menu dropdown-menu-right"><form role="search" method="get" class="form-inline" action="https://splash247.com/"> <button class="btn"><span class="glyphicon glyphicon-search"></span></button><div class="form-group"> <input id="nav-search" type="text" name="s"  value="" ></div></form></div></li><li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/Splash247" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="http://www.twitter.com/splash_247" target="_blank">Twitter</a></li><li class="soc-links soc-linkedin"><a href="https://www.linkedin.com/company/asia-shipping-media-pte-ltd/" target="_blank">Linkedin</a></li><li class="soc-links soc-pinterest"><a href="https://www.pinterest.com/splash247/" target="_blank">Pinterest</a></li><li class="soc-links soc-youtube"><a href="https://www.youtube.com/channel/UC5XR182FIe9fUuD6lvD1C1g" target="_blank">Youtube</a></li><li class="soc-links soc-rss"><a href="https://splash247.com/feed/" target="_blank">RSS</a></li></ul></div></li></ul></nav> <!-- end:menu --></div> <!-- end:container --></div> <!-- end:header-navigation --></div></div> <!-- end:sticky-header --></header> <!-- end:page-header --> <!-- end:page header mobile --> <!-- start:ad-top-banner --> <!-- end:ad-top-banner --> <!-- start:container --><div class="container"> <!-- start:page content --><div id="page-content" class="multi-sidebar"> <!-- start:main --><div id="main" class="article"> <!-- start:article-post --><article id="post-116101" class="article-post cat-90 loop-page-1 clearfix" itemscope itemtype="http://schema.org/Article"><div class="head-image thumb-wrap relative"> <img src="https://splash247.com/wp-content/uploads/2015/02/VLCC-Hanjin-Heavy-Industries-Korea.jpg" width="770" alt="IMO 2020: Winners and losers in a maritime environmental story" class="img-responsive" itemprop="image" /></div><header><div class="breadcrumb hidden-xs"> <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://splash247.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://splash247.com/category/sector/" title="Sector" rel="v:url" property="v:title">Sector</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://splash247.com/category/sector/regulatory/" title="Regulatory" rel="v:url" property="v:title">Regulatory</a></div></div><h1 itemprop="mainEntityOfPage">IMO 2020: Winners and losers in a maritime environmental story</h1><p class="post-meta clearfix"> <span class="fa-calendar" itemprop="dateCreated">January 24th, 2020</span> <span class="fa-author" itemprop="author"> <img src="https://splash247.com/wp-content/uploads/2015/07/Splash-twitter-16x16.png" width="16" height="16" alt="Splash 24/7" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /> <a href="https://splash247.com/author/asmadmin/">Splash 24/7</a> </span> <span class="fa-categories"><a href="https://splash247.com/category/contributions/" title="View all posts in Contributions">Contributions</a>, <a href="https://splash247.com/category/sector/environment/" title="View all posts in Environment">Environment</a>, <a href="https://splash247.com/category/sector/regulatory/" title="View all posts in Regulatory">Regulatory</a></span> <span class="fa-comments"><a href="https://splash247.com/imo-2020-winners-and-losers-in-a-maritime-environmental-story/#respond">0 comments</a></span></p></header><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><em><strong>Scott Reynolds from BLOC-X, a trading software provider for the OTC oil block futures market, assesses the impact of the first 24 days of the global sulphur cap.</strong></em></p><p>The International Maritime Organization (IMO) has recently hailed the “relatively smooth” introduction of the global sulphur cap, which mandates the use of lower 0.5% sulphur marine fuel oils from the beginning of this year. For the IMO, this new regulation is a first big step in the clean up of one of the last great polluting industries, but behind the scenes, there is a sad familiarity to the winners and losers in this environmental story.</p><p><strong>Boom time for tanker owners</strong><br /> Ahead of the IMO deadline for compliance, the tanker market has experienced one of the biggest commodity booms in modern history. The inherent seasonality within shipping means we can expect elevated rate volatility in the northern hemisphere winter. But this time things are different, as tanker market returns have moved far beyond these seasonal norms. A newbuild VLCC capable of carrying two million barrels of hydrocarbons has up until recently been offering returns in excess of $150,000 per day. To put this into perspective, a newly built $100M VLCC delivered last October could have made enough of a return in the first three months of trading to pay back a staggering 15% of the original capital investment. As a result, asset values across the complex have almost doubled.</p><p><strong>A perfect storm</strong><br /> The geopolitical landscape has played a notable role in this tanker market bonanza. US sanctions on Iran have increased ton-mile demand for tankers as refiners have had to pull from further afield to find equivalent crude grades. Furthermore, sanctions on individual firms accused of illegally transporting Iranian crude, such as COSCO last year, have dramatically trimmed vessel supply. Compliance with IMO 2020 regulations this year have added more fuel to the fire. The global refining system has struggled to adjust and availability of the new fuels have been tight, pushing price differentials between low and high sulphur fuels to levels few expected. Shipowners who invested in exhaust gas cleaning systems, or scrubbers, that enable them to continue burning higher sulphur fuel oil, are huge winners. Investment payback for this compliant technology was expected to be in excess of two years, but many could see full returns after as little as five months.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p>Tanker owners have seen asset values and cash flow soar, with related equities hugely outperforming other sectors over the past six months. Oil traders have benefitted from a shift in product arbitrage and blending opportunities. Related technical industries such as scrubber manufacturers and niche lubricant suppliers have seen sales more than double, whilst marine lawyers are gearing up for a flurry of claims potentially arising from off-spec low sulphur blends. For most of the existing market participants it’s boom time, and there are still greater profits to be made.</p><p><strong>Familiar losers</strong><br /> Whereas the air we breathe will be cleaner, the impact on the marine environment is less clear. Open loop scrubbers have been the go-to technology for vessel operators, enabling continued burning of high sulphur fuels whilst pushing emissions directly into the ocean. It is the cheapest solution for vessel operators, but such are the environmental concerns that many major ports have banned their use. Questions also surround the compliant fuels themselves, as recent samples have shown some low sulphur blends to have greater black carbon emissions than high sulphur fuels. Then there is the question of overall marine fuel oil consumption. Disruption to global oil arbitrage routes will likely increase fleet miles, whilst scrubber fitted vessels burning cheaper low sulphur fuel may be less likely to slow steam in weaker markets. Booming tanker markets have also dramatically improved the economics of older, less efficient tonnage that would otherwise have been heading for a permanent berth on Alang beach.</p><p>Finally, as the costs are passed down the supply chain it is ultimately you and I, the end consumer, that will underwrite the profits of a dirty industry cleaning up its act. Many observers will note the irony of a ‘successful’ implementation of maritime regulations which, despite being constructed with the best of intentions, carries a significant economic burden whilst offering highly questionable environmental benefits.</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div> <!-- start:article footer --><footer><div class="soc-media-sharing soc-style-three"> <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsplash247.com%2Fimo-2020-winners-and-losers-in-a-maritime-environmental-story%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a> <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=IMO 2020: Winners and losers in a maritime environmental story&amp;url=https%3A%2F%2Fsplash247.com%2Fimo-2020-winners-and-losers-in-a-maritime-environmental-story%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a> <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://splash247.com/imo-2020-winners-and-losers-in-a-maritime-environmental-story/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a> <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsplash247.com%2Fimo-2020-winners-and-losers-in-a-maritime-environmental-story%2F&amp;title=IMO 2020: Winners and losers in a maritime environmental story" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a> <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://splash247.com/imo-2020-winners-and-losers-in-a-maritime-environmental-story/&amp;media=https://splash247.com/wp-content/uploads/2015/02/VLCC-Hanjin-Heavy-Industries-Korea.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a> <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=https%3A%2F%2Fsplash247.com%2Fimo-2020-winners-and-losers-in-a-maritime-environmental-story%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a></div></footer> <!-- end:article footer --><meta itemprop="author" content="Splash 24/7"><meta itemprop="datePublished" content="2020-01-24T13:58:27+08:00"><meta itemprop="dateModified" content="2020-01-24T13:58:27+08:00"><meta itemprop="headline" content="IMO 2020: Winners and losers in a maritime environmental story"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://splash247.com/wp-content/uploads/2015/07/Splash-logo-July-January.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="Splash 247"></div></article> <!-- end:article-post --> <!-- Banner 2 --><div class="banner-widgets"><div id='c4603_246_3' class='sam-container sam-place' data-sam='0'><!-- Beginning Sync AdSlot 4 for Ad unit AdUnit_NewsStory_3banner1sky6mpu_banner2_560x100 ### size: [[560,100]]  --><div id='div-gpt-ad-722857292875126846-4'> <script type='text/javascript'>googletag.display('div-gpt-ad-722857292875126846-4');</script> </div> <!-- End AdSlot 4 --></div></div> <!-- END Banner 2 --> <!-- start:related-posts --><section class="news-lay-3 bottom-margin"><header><h2>Related Posts</h2> <span class="borderline"></span></header> <!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article --><article class="thumb thumb-lay-two cat-66 parent-cat-54"><div class="thumb-wrap relative"> <a href="https://splash247.com/eidesvik-equinor-and-wartsila-to-convert-psv-to-run-on-ammonia/"><img itemprop="image" src="https://splash247.com/wp-content/uploads/2015/02/Eidesvik-Offshore-Viking-Energy-167x120.jpg" width="167" height="120" alt="Eidesvik, Equinor and Wärtsilä to convert PSV to run on ammonia" class="img-responsive" /></a> <a href="https://splash247.com/category/sector/bunkering/" class="theme">Bunkering</a></div> <span class="published" itemprop="dateCreated">January 24th, 2020</span><h3><a href="https://splash247.com/eidesvik-equinor-and-wartsila-to-convert-psv-to-run-on-ammonia/">Eidesvik, Equinor and Wärtsilä to convert PSV to run on ammonia</a></h3> <span class="text"></span></article> <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article --><article class="thumb thumb-lay-two cat-62 parent-cat-54"><div class="thumb-wrap relative"> <a href="https://splash247.com/bnp-paribas-and-credit-suisse-sign-up-to-the-poseidon-principles-with-chinese-banks-tipped-to-join-soon/"><img itemprop="image" src="https://splash247.com/wp-content/uploads/2015/02/Euro-China-RMB-167x120.jpg" width="167" height="120" alt="BNP Paribas and Credit Suisse sign up to the Poseidon Principles with Chinese banks tipped to join soon" class="img-responsive" /></a> <a href="https://splash247.com/category/sector/environment/" class="theme">Environment</a></div> <span class="published" itemprop="dateCreated">January 23rd, 2020</span><h3><a href="https://splash247.com/bnp-paribas-and-credit-suisse-sign-up-to-the-poseidon-principles-with-chinese-banks-tipped-to-join-soon/">BNP Paribas and Credit Suisse sign up to the Poseidon Principles with Chinese banks tipped to join soon</a></h3> <span class="text"></span></article> <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article --><article class="thumb thumb-lay-two cat-90 parent-cat-90"><div class="thumb-wrap relative"> <a href="https://splash247.com/pools-resurface-with-shipping-swimming-in-data/"><img itemprop="image" src="https://splash247.com/wp-content/uploads/2018/03/Klaveness-panamax-167x120.jpg" width="167" height="120" alt="Pools resurface with shipping swimming in data" class="img-responsive" /></a> <a href="https://splash247.com/category/contributions/" class="theme">Contributions</a></div> <span class="published" itemprop="dateCreated">January 23rd, 2020</span><h3><a href="https://splash247.com/pools-resurface-with-shipping-swimming-in-data/">Pools resurface with shipping swimming in data</a></h3> <span class="text"></span></article> <!-- end:article --></div></div><!-- end:row --></section> <!-- end:related-posts --> <!-- start:article-comments --><section id="comments"></section> <!-- end:article-comments --> <!-- start:article-comments-form --><section id="article-comments-form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/imo-2020-winners-and-losers-in-a-maritime-environmental-story/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://splash247.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="row bottom-margin"><div class="col-md-12"><textarea class="form-control needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div></div><div class="row bottom-margin"><div class="col-sm-4"> <span class="comment-req-wrap needsclick"><input class="form-control" id="author" name="author" placeholder="Name:" type="text" value="" size="30" aria-required='true' /></span></div><div class="col-sm-4"> <span class="comment-req-wrap needsclick"><input class="form-control" id="email" name="email" placeholder="Email:" type="text" value="" size="30" aria-required='true' /></span></div><div class="col-sm-4"> <input class="form-control" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div></div><p class="cptch_block"><span class="cptch_wrap cptch_math_actions"> <label class="cptch_label" for="cptch_input_41"><span class="cptch_span">&#115;&#105;x</span> <span class="cptch_span">&nbsp;&#43;&nbsp;</span> <span class="cptch_span"><input id="cptch_input_41" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span> <span class="cptch_span">&nbsp;=&nbsp;</span> <span class="cptch_span">11</span> <input type="hidden" name="cptch_result" value="9Ww=" /><input type="hidden" name="cptch_time" value="1579847331" /> <input type="hidden" name="cptch_form" value="wp_comments" /> </label><span class="cptch_reload_button_wrap hide-if-no-js"> <noscript><style type="text/css">.hide-if-no-js {
								display: none !important;
							}</style></noscript> <span class="cptch_reload_button dashicons dashicons-update"></span> </span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='116101' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></section> <!-- end:article-comments-form --> <!-- Banner News Bottom --><div class="banner-widgets"><div id='c5720_268_14' class='sam-container sam-place' data-sam='0'><!-- /91333190/AdUnit_NewsStory_3banner1sky6mpu_banner3_560x100 --><div id='div-gpt-ad-1455036075737-0' style='height:100px; width:560px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455036075737-0'); });</script> </div></div></div> <!-- END Banner News Bottom --></div> <!-- end:main --> <!-- start:sidebar-mid --><div id="sidebar-mid" class="sidebar-mid"><aside id="text-29" class="widget widget_text clearfix"><header><div class="header-title">Daily Newsletter</div><span class="borderline"></span></header><div class="textwidget"><p><a class="newsletter-link cboxElement" href="#newslettersub">Sign Up Now</a></p><div style="display:none"><div id="newslettersub" style="padding:10px; min-width:350px; min-height:550px;"> <!-- Begin MailChimp Signup Form --></p><div id="mc_embed_signup"><link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */</style><form action="//splash247.us9.list-manage.com/subscribe/post-json?u=d9cd6e3c7ddb7a9f609caa158&amp;id=ec89ea9f3e" method="get" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><h2>Subscribe to our mailing list</h2><div class="indicates-required"><span class="asterisk">*</span> indicates required</div><div class="mc-field-group"> <label for="mce-EMAIL">Email Address <span class="asterisk">*</span><br /> </label><br /> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div><div class="mc-field-group"> <label for="mce-FNAME">First Name <span class="asterisk">*</span><br /> </label><br /> <input type="text" value="" name="FNAME" class="required" id="mce-FNAME"></div><div class="mc-field-group"> <label for="mce-LNAME">Last Name <span class="asterisk">*</span><br /> </label><br /> <input type="text" value="" name="LNAME" class="required" id="mce-LNAME"></div><div class="mc-field-group"> <label for="mce-MMERGE3">Job Title </label><br /> <input type="text" value="" name="MMERGE3" class="" id="mce-MMERGE3"></div><div class="mc-field-group"> <label for="mce-MMERGE4">Company Name </label><br /> <input type="text" value="" name="MMERGE4" class="" id="mce-MMERGE4"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></p></div><p> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p><div style="position: absolute; left: -5000px;"><input type="text" name="b_d9cd6e3c7ddb7a9f609caa158_ec89ea9f3e" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></p></div></p></form></p></div><p> <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='text';fnames[4]='MMERGE4';ftypes[4]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script><br /> <!--End mc_embed_signup--></div><p><!--End mc_embed_signup--></p><p><script type="text/javascript">jQuery('#mc_embed_signup form').attr('target','_blank').addClass('validate');</script></p></div></aside><aside id="media_image-3" class="widget widget_media_image clearfix"><header><div class="header-title">Splash Extra</div><span class="borderline"></span></header><a href="https://splash247.com/extra/"><img width="217" height="300" src="https://splash247.com/wp-content/uploads/2015/01/Splash-Extra-December-cover-217x300.jpg" class="image wp-image-114848  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://splash247.com/wp-content/uploads/2015/01/Splash-Extra-December-cover-217x300.jpg 217w, https://splash247.com/wp-content/uploads/2015/01/Splash-Extra-December-cover.jpg 700w" sizes="(max-width: 217px) 100vw, 217px" /></a></aside><aside id="dpe_fp_widget-3" class="widget widget_dpe_fp_widget clearfix"><header><div class="header-title">Splash Dash</div><span class="borderline"></span></header><span class="widget-subtitle">Editor's Picks</span><ul class="dpe-flexible-posts"><li id="post-116054" class="post-116054 post type-post status-publish format-standard has-post-thumbnail hentry category-contributions category-operations tag-picks"> <!-- start:article --><article class="clearfix"><h3><a href="https://splash247.com/pools-resurface-with-shipping-swimming-in-data/">Pools resurface with shipping swimming in data</a></h3> <span class="text">Dr Roar Adland, shipping professor at the Norwegian School of Economics, writes for Splash on the...</span> <span class="published"> Jan 23rd, 2020 in<span class="category cat-90"><a href="https://splash247.com/category/contributions/">Contributions</a></span> </span></article> <!-- end:article --></li><li id="post-115959" class="post-115959 post type-post status-publish format-standard has-post-thumbnail hentry category-bunkering category-contributions category-environment category-europe category-operations category-tech tag-picks"> <!-- start:article --><article class="clearfix"><h3><a href="https://splash247.com/the-landside-challenge-of-decarbonisation/">The landside challenge of decarbonisation</a></h3> <span class="text">Halving the maritime industry’s greenhouse gas emissions by 2050 extends far beyond ships and...</span> <span class="published"> Jan 22nd, 2020 in<span class="category cat-90"><a href="https://splash247.com/category/contributions/">Contributions</a></span> </span></article> <!-- end:article --></li><li id="post-115926" class="post-115926 post type-post status-publish format-standard has-post-thumbnail hentry category-asia category-dry-cargo category-europe category-operations tag-picks tag-japan tag-norway"> <!-- start:article --><article class="clearfix"><h3><a href="https://splash247.com/marubeni-and-klaveness-combine-panamax-bulker-pools/">Marubeni and Klaveness combine panamax bulker pools</a></h3> <span class="text">Japan’s Marubeni and Norway’s Klaveness have set up a jointly owned pool management company,...</span> <span class="published"> Jan 22nd, 2020 in<span class="category cat-57"><a href="https://splash247.com/category/sector/dry-cargo/">Dry Cargo</a></span> </span></article> <!-- end:article --></li></ul><!-- .dpe-flexible-posts --></aside><div id='c6334_252_9' class='sam-container sam-place' data-sam='0'><!-- Beginning Sync AdSlot 3 for Ad unit AdUnit_NewsStory_3banner1sky6mpu_sky_154x597 ### size: [[154,597]]  --><div id='div-gpt-ad-722857292875126846-3'> <script type='text/javascript'>googletag.display('div-gpt-ad-722857292875126846-3');</script> </div> <!-- End AdSlot 3 --></div><aside id="pi_simpletwittertweets-3" class="widget PI_SimpleTwitterTweets clearfix"><header><div class="header-title">Recent Tweets</div><span class="borderline"></span></header><ul class="tweets"><li> RT <a href="http://twitter.com/SuperiorMar" target="_blank" rel="nofollow">@SuperiorMar</a>: Change of management at Harper Petersen <a href="https://t.co/Mkebfl1Yso" target="_blank" rel="nofollow">https://t.co/Mkebfl1Yso</a> <a href="https://t.co/ff3dJg5uSY" target="_blank" rel="nofollow">https://t.co/ff3dJg5uSY</a> <span class="stt-em"> <a href="http://twitter.com/Splash_247/status/1014808128209055745" target="_blank"> 2 years </a> </span></li><li> RT <a href="http://twitter.com/shipnewstweets" target="_blank" rel="nofollow">@shipnewstweets</a>: Cape rates soar 40% this week <a href="https://t.co/7lGJOZ2AOM" target="_blank" rel="nofollow">https://t.co/7lGJOZ2AOM</a> <a href="https://t.co/AGlmtSm4gh" target="_blank" rel="nofollow">https://t.co/AGlmtSm4gh</a> <span class="stt-em"> <a href="http://twitter.com/Splash_247/status/1014808074660376577" target="_blank"> 2 years </a> </span></li><li> RT <a href="http://twitter.com/ShippingLatest" target="_blank" rel="nofollow">@ShippingLatest</a>: 'In the ECAs, the limit for <a href="http://twitter.com/search?q=%23sulphur" target="_blank" rel="nofollow">#sulphur</a> in fuel oil used on board <a href="http://twitter.com/search?q=%23ships" target="_blank" rel="nofollow">#ships</a> is 0.10% m/m, while outside these areas the l… <a href="https://t.co/XARxEFxKZb" target="_blank" rel="nofollow">https://t.co/XARxEFxKZb</a> <span class="stt-em"> <a href="http://twitter.com/Splash_247/status/1014808047317757952" target="_blank"> 2 years </a> </span></li><li> RT <a href="http://twitter.com/shipping_latest" target="_blank" rel="nofollow">@shipping_latest</a>: HNA chairman dies in accident in France <a href="https://t.co/oejlub7hwW" target="_blank" rel="nofollow">https://t.co/oejlub7hwW</a> <a href="https://t.co/eMBneBtPvW" target="_blank" rel="nofollow">https://t.co/eMBneBtPvW</a> <span class="stt-em"> <a href="http://twitter.com/Splash_247/status/1014802591207657478" target="_blank"> 2 years </a> </span></li><li> RT <a href="http://twitter.com/shipnewstweets" target="_blank" rel="nofollow">@shipnewstweets</a>: Cleaner fuels are looking messy for marine cargo insurers <a href="https://t.co/DGrBRoJI4R" target="_blank" rel="nofollow">https://t.co/DGrBRoJI4R</a> <a href="https://t.co/S4Y6FbZ2U6" target="_blank" rel="nofollow">https://t.co/S4Y6FbZ2U6</a> <span class="stt-em"> <a href="http://twitter.com/Splash_247/status/1014802466850783232" target="_blank"> 2 years </a> </span></li><li> RT <a href="http://twitter.com/shipnewstweets" target="_blank" rel="nofollow">@shipnewstweets</a>: Weekly Broker: Cape summer spur set to see deals intensify <a href="https://t.co/0Ir4g5TLUb" target="_blank" rel="nofollow">https://t.co/0Ir4g5TLUb</a> <a href="https://t.co/bHpQf4Owrw" target="_blank" rel="nofollow">https://t.co/bHpQf4Owrw</a> <span class="stt-em"> <a href="http://twitter.com/Splash_247/status/1014802458067943424" target="_blank"> 2 years </a> </span></li></ul><div class="twitter-follow-container"><a href="https://twitter.com/splash_247" class="twitter-follow-button" data-show-count="false" data-show-screen-name="true" data-lang="en">Follow @splash_247</a></div> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </aside><div id='c6947_274_15' class='sam-container sam-place' data-sam='0'><!-- /91333190/AdUnit_Splash_Secondary_Widget_Area_Global_154x597Widget_Area_Global_154x597 --><div id='div-gpt-ad-1539947380876-0'> <script type='text/javascript'>googletag.display('div-gpt-ad-1539947380876-0');</script> </div></div><aside id="dpe_fp_widget-5" class="widget widget_dpe_fp_widget clearfix"><header><div class="header-title">Splash Podcast</div><span class="borderline"></span></header><ul class="dpe-flexible-posts"><li id="post-111666" class="post-111666 post type-post status-publish format-standard has-post-thumbnail hentry category-dry-cargo category-greater-china category-podcast category-tankers tag-picks tag-splash-podcast"> <!-- start:article --><article class="clearfix"><h3><a href="https://splash247.com/splash-podcast-sand-and-steel/">Splash Podcast: Sand and steel</a></h3> <span class="text">The Deep Dive returns with a provocative pod looking at what are the right and wrong datasets to...</span> <span class="published"> Sep 23rd, 2019 in<span class="category cat-2296"><a href="https://splash247.com/category/podcast/">Podcast</a></span> </span></article> <!-- end:article --></li><li id="post-110244" class="post-110244 post type-post status-publish format-standard has-post-thumbnail hentry category-finance-and-insurance category-greater-china category-podcast tag-picks tag-splash-podcast"> <!-- start:article --><article class="clearfix"><h3><a href="https://splash247.com/splash-podcast-finance-and-forest-fires/">Splash Podcast: finance and forest fires</a></h3> <span class="text">The second episode of the Deep Dive, Splash’s brand new podcast, launches today.  Recorded at...</span> <span class="published"> Aug 20th, 2019 in<span class="category cat-2296"><a href="https://splash247.com/category/podcast/">Podcast</a></span> </span></article> <!-- end:article --></li><li id="post-109360" class="post-109360 post type-post status-publish format-standard has-post-thumbnail hentry category-dry-cargo category-gas category-operations category-podcast category-tankers tag-picks tag-splash-podcast"> <!-- start:article --><article class="clearfix"><h3><a href="https://splash247.com/splash-podcast-markets-and-millennials/">Splash Podcast: markets and millennials</a></h3> <span class="text">Today sees the launch of the Deep Dive, a brand new podcast series from the team at Splash....</span> <span class="published"> Jul 26th, 2019 in<span class="category cat-2296"><a href="https://splash247.com/category/podcast/">Podcast</a></span> </span></article> <!-- end:article --></li></ul><!-- .dpe-flexible-posts --></aside></div> <!-- end:sidebar-mid --> <!-- start:sidebar --><div id="sidebar" class="sidebar"><div class="theiaStickySidebar"><div id='c2083_248_5' class='sam-container sam-place' data-sam='0'><!-- Beginning Sync AdSlot 7 for Ad unit AdUnit_NewsStory_3banner1sky6mpu_MPU1_300x250 ### size: [[300,250]]  --><div id='div-gpt-ad-722857292875126846-7'> <script type='text/javascript'>googletag.display('div-gpt-ad-722857292875126846-7');</script> </div> <!-- End AdSlot 7 --></div><aside class="widget module-timeline"><header><div class="header-title">Splash Timeline</div><span class="borderline"></span></header> <!-- start:articles --><div class="articles"> <!-- start:article --><article> <span class="published">Jan 24th</span> <span class="published-time">1:58 PM</span><div class="cnt"> <i class="bullet parent-bullet-90 bullet-90"></i><span class="category parent-cat-90 cat-90"><a href="https://splash247.com/category/contributions/">Contributions</a></span><h3><a href="https://splash247.com/imo-2020-winners-and-losers-in-a-maritime-environmental-story/">IMO 2020: Winners and losers in a maritime environmental story</a></h3></div></article> <!-- end:article --> <!-- start:article --><article> <span class="published">Jan 24th</span> <span class="published-time">7:44 AM</span><div class="cnt"> <i class="bullet parent-bullet-54 bullet-58"></i><span class="category parent-cat-54 cat-58"><a href="https://splash247.com/category/sector/tankers/">Tankers</a></span><h3><a href="https://splash247.com/torm-orders-lr2-tanker-pair-at-gsi/">Torm orders LR2 tanker pair at GSI</a></h3></div></article> <!-- end:article --> <!-- start:article --><article> <span class="published">Jan 23rd</span> <span class="published-time">3:59 PM</span><div class="cnt"> <i class="bullet parent-bullet-90 bullet-90"></i><span class="category parent-cat-90 cat-90"><a href="https://splash247.com/category/contributions/">Contributions</a></span><h3><a href="https://splash247.com/pools-resurface-with-shipping-swimming-in-data/">Pools resurface with shipping swimming in data</a></h3></div></article> <!-- end:article --> <!-- start:article --><article> <span class="published">Jan 23rd</span> <span class="published-time">3:57 PM</span><div class="cnt"> <i class="bullet parent-bullet-81 bullet-81"></i><span class="category parent-cat-81 cat-81"><a href="https://splash247.com/category/maritime-ceo/">Maritime CEO</a></span><h3><a href="https://splash247.com/nor-shipping-opportunities-in-shippings-1trn-challenge/">Nor-Shipping: Opportunities in shipping’s $1trn challenge</a></h3></div></article> <!-- end:article --> <!-- start:article --><article> <span class="published">Jan 23rd</span> <span class="published-time">3:02 PM</span><div class="cnt"> <i class="bullet parent-bullet-54 bullet-56"></i><span class="category parent-cat-54 cat-56"><a href="https://splash247.com/category/sector/containers/">Containers</a></span><h3><a href="https://splash247.com/maersk-announces-its-first-bunker-fee-hike-in-the-global-sulphur-cap-era/">Maersk announces its first bunker fee hike in the global sulphur cap era</a></h3></div></article> <!-- end:article --> <!-- start:article --><article> <span class="published">Jan 23rd</span> <span class="published-time">2:30 PM</span><div class="cnt"> <i class="bullet parent-bullet-54 bullet-68"></i><span class="category parent-cat-54 cat-68"><a href="https://splash247.com/category/sector/operations/">Operations</a></span><h3><a href="https://splash247.com/weekly-broker-boxship-sales-return/">Weekly Broker: Boxship sales return</a></h3></div></article> <!-- end:article --> <!-- start:article --><article> <span class="published">Jan 23rd</span> <span class="published-time">2:13 PM</span><div class="cnt"> <i class="bullet parent-bullet-54 bullet-59"></i><span class="category parent-cat-54 cat-59"><a href="https://splash247.com/category/sector/gas/">Gas</a></span><h3><a href="https://splash247.com/stealthgas-acquires-german-lpg-carrier-trio/">StealthGas acquires German LPG carrier trio</a></h3></div></article> <!-- end:article --></div> <!-- end:article-container --></aside><aside class="widget module-quote"><header><div class="header-title">Daily Quote</div><span class="borderline"></span></header><blockquote><p><a href="https://splash247.com/ammonia-fuelled-tanker-project-moves-ahead/">"The global maritime industry needs to be more collaborative in defining our future together, rather than being confrontational and fragmented"</a></p><footer>Yee Yang Chien, president of MISC</footer></blockquote></aside><aside id="polls-widget-5" class="widget widget_polls-widget clearfix"><header><div class="header-title">MARPOLL</div><span class="borderline"></span></header><div id="polls-189" class="wp-polls"><form id="polls_form_189" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_189_nonce" name="wp-polls-nonce" value="58d85376c0" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="189" /></p><p style="text-align: center;"><strong>Will the industry ever solve its diversity problem?</strong></p><div id="polls-189-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li><input type="radio" id="poll-answer-527" name="poll_189" value="527" /> <label for="poll-answer-527">Yes</label></li><li><input type="radio" id="poll-answer-528" name="poll_189" value="528" /> <label for="poll-answer-528">No</label></li><li><input type="radio" id="poll-answer-529" name="poll_189" value="529" /> <label for="poll-answer-529">What diversity problem?</label></li></ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(189);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(189); return false;" title="View Results Of This Poll">View Results</a></p></div></form></div><div id="polls-189-loading" class="wp-polls-loading"><img src="https://splash247.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div><ul><li><a href="https://splash247.com/pollsarchive">Polls Archive</a></li></ul></aside><div id='c9616_249_6' class='sam-container sam-place' data-sam='0'><!-- Beginning Sync AdSlot 8 for Ad unit AdUnit_NewsStory_3banner1sky6mpu_MPU2_300x250 ### size: [[300,250]]  --><div id='div-gpt-ad-722857292875126846-8'> <script type='text/javascript'>googletag.display('div-gpt-ad-722857292875126846-8');</script> </div> <!-- End AdSlot 8 --></div><aside id="cd_fa-3" class="widget featured-authors clearfix"><header><div class="header-title">Opinion</div><span class="borderline"></span></header><div class="cd-fa-wrap"><div class="avatar-wrap"><img src="https://splash247.com/wp-content/uploads/2015/02/Photo-Andre-Wheeler-60x60.jpg" width="60" height="60" alt="Andre Wheeler" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></div><div class="cd-fa-info"> <span class="author vcard"><a href="https://splash247.com/author/andrew/" title="Posts by Andre Wheeler" rel="author">Andre Wheeler</a></span><ul><li><a href="https://splash247.com/will-5g-change-logistics-and-ports/" title="Will 5G change logistics and ports?" class="featured-contrib-story">Will 5G change logistics and ports?</a></li></ul></div><div class="fix"></div></div><div class="cd-fa-wrap"><div class="avatar-wrap"><img src="https://splash247.com/wp-content/uploads/2015/01/Andrew-Craig-Bennett-60x60.png" width="60" height="60" alt="Andrew Craig-Bennett" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></div><div class="cd-fa-info"> <span class="author vcard"><a href="https://splash247.com/author/andrewcb/" title="Posts by Andrew Craig-Bennett" rel="author">Andrew Craig-Bennett</a></span><ul><li><a href="https://splash247.com/peak-container/" title="Peak container" class="featured-contrib-story">Peak container</a></li></ul></div><div class="fix"></div></div><div class="cd-fa-wrap"><div class="avatar-wrap"><img src="https://splash247.com/wp-content/uploads/2014/01/karatzas-basil-60x60.jpg" width="60" height="60" alt="Basil Karatzas" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></div><div class="cd-fa-info"> <span class="author vcard"><a href="https://splash247.com/author/basilk/" title="Posts by Basil Karatzas" rel="author">Basil Karatzas</a></span><ul><li><a href="https://splash247.com/can-money-still-made-shipping-flipping-ships/" title="Can money still be made in shipping by flipping ships?" class="featured-contrib-story">Can money still be made in shipping by flipping ships?</a></li></ul></div><div class="fix"></div></div><div class="cd-fa-wrap"><div class="avatar-wrap"><img src="https://splash247.com/wp-content/uploads/2015/01/Dagfinn-Lunde-60x60.png" width="60" height="60" alt="Dagfinn Lunde" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></div><div class="cd-fa-info"> <span class="author vcard"><a href="https://splash247.com/author/dagfinnl/" title="Posts by Dagfinn Lunde" rel="author">Dagfinn Lunde</a></span><ul><li><a href="https://splash247.com/chinas-rise-to-the-top/" title="China’s rise to the top" class="featured-contrib-story">China’s rise to the top</a></li></ul></div><div class="fix"></div></div><div class="cd-fa-wrap"><div class="avatar-wrap"><img src="https://splash247.com/wp-content/uploads/2015/01/Heidi-Heseltine-60x60.jpeg" width="60" height="60" alt="Heidi Heseltine" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></div><div class="cd-fa-info"> <span class="author vcard"><a href="https://splash247.com/author/heidih/" title="Posts by Heidi Heseltine" rel="author">Heidi Heseltine</a></span><ul><li><a href="https://splash247.com/diversity-in-shipping-a-clear-path-ahead-but-a-long-way-to-go/" title="Diversity in shipping: a clear path ahead but a long way to go" class="featured-contrib-story">Diversity in shipping: a clear path ahead but a long way to go</a></li></ul></div><div class="fix"></div></div><div class="cd-fa-wrap"><div class="avatar-wrap"><img src="https://splash247.com/wp-content/uploads/2015/01/Kris-Kosmala-60x60.png" width="60" height="60" alt="Kris Kosmala" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></div><div class="cd-fa-info"> <span class="author vcard"><a href="https://splash247.com/author/krisk/" title="Posts by Kris Kosmala" rel="author">Kris Kosmala</a></span><ul><li><a href="https://splash247.com/how-to-privatise-ports-the-australian-way/" title="How to privatise ports, the Australian way" class="featured-contrib-story">How to privatise ports, the Australian way</a></li></ul></div><div class="fix"></div></div><div class="cd-fa-wrap"><div class="avatar-wrap"><img src="https://splash247.com/wp-content/uploads/2015/02/Mariner-Comms-Neville-60x60.jpg" width="60" height="60" alt="Neville Smith" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></div><div class="cd-fa-info"> <span class="author vcard"><a href="https://splash247.com/author/nevilles/" title="Posts by Neville Smith" rel="author">Neville Smith</a></span><ul><li><a href="https://splash247.com/no-industry-for-old-men/" title="No industry for old men" class="featured-contrib-story">No industry for old men</a></li></ul></div><div class="fix"></div></div><div class="cd-fa-wrap"><div class="avatar-wrap"><img src="https://splash247.com/wp-content/uploads/2015/01/nchubb-headshot1-60x60.jpeg" width="60" height="60" alt="Nick Chubb" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></div><div class="cd-fa-info"> <span class="author vcard"><a href="https://splash247.com/author/nickc/" title="Posts by Nick Chubb" rel="author">Nick Chubb</a></span><ul><li><a href="https://splash247.com/welcome-to-the-roaring-twenties-bold-moves-required-from-this-point-on/" title="Welcome to the roaring twenties. Bold moves required from this point on" class="featured-contrib-story">Welcome to the roaring twenties. Bold moves required from this point on</a></li></ul></div><div class="fix"></div></div><div class="cd-fa-wrap"><div class="avatar-wrap"><img src="https://splash247.com/wp-content/uploads/2015/06/MEO-Shesh-Venkatraman-60x60.jpg" width="60" height="60" alt="Venkatraman Sheshashayee" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></div><div class="cd-fa-info"> <span class="author vcard"><a href="https://splash247.com/author/sheshv/" title="Posts by Venkatraman Sheshashayee" rel="author">Venkatraman Sheshashayee</a></span><ul><li><a href="https://splash247.com/ceo-chronicles-15-four-monkeys-and-an-elephant/" title="CEO Chronicles #15: Four monkeys and an elephant" class="featured-contrib-story">CEO Chronicles #15: Four monkeys and an elephant</a></li></ul></div><div class="fix"></div></div></aside><aside id="text-35" class="widget widget_text clearfix"><header><div class="header-title">The Freaky Wave</div><span class="borderline"></span></header><div class="textwidget"><p>Optimisation to drive technology advancement in 2020</p></div></aside><aside class="widget"><div><a href="https://splash247.com/optimisation-to-drive-technology-advancement-in-2020/"><img src="https://splash247.com/wp-content/uploads/2015/01/Freaky-alexa-digital.jpg" alt="" /></a></div></aside><aside id="recent-comments-3" class="widget widget_recent_comments clearfix"><header><div class="header-title">Latest Comments:</div><span class="borderline"></span></header><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Capt. Naeem Asghar Awan</span> on <a href="https://splash247.com/low-sulphur-fuel-found-to-have-higher-black-carbon-emissions-than-hsfo/#comment-30847">Low sulphur fuel found to have higher black carbon emissions than HSFO</a></li><li class="recentcomments"><span class="comment-author-link">Pascal WARIN</span> on <a href="https://splash247.com/new-dangerous-goods-packing-guidelines-published-in-fight-against-boxship-fires/#comment-30846">New dangerous goods packing guidelines published in fight against boxship fires</a></li><li class="recentcomments"><span class="comment-author-link">Peter van den Berg</span> on <a href="https://splash247.com/shipping-reacts-to-1000000000000-decarbonisation-bill/#comment-30845">Shipping reacts to $1,000,000,000,000 decarbonisation bill</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.linkedin.com/in/gautamramaswamy/' rel='external nofollow ugc' class='url'>Capt. Gautam Ramaswamy</a></span> on <a href="https://splash247.com/new-dangerous-goods-packing-guidelines-published-in-fight-against-boxship-fires/#comment-30844">New dangerous goods packing guidelines published in fight against boxship fires</a></li><li class="recentcomments"><span class="comment-author-link">Stephen</span> on <a href="https://splash247.com/the-landside-challenge-of-decarbonisation/#comment-30843">The landside challenge of decarbonisation</a></li></ul></aside><aside id="wpjb-recent-jobs-3" class="widget widget_wpjb-recent-jobs clearfix"><header><div class="header-title">Recent Jobs</div><span class="borderline"></span></header><div class="wpjb wpjb-widget wpjb-widget-recent-jobs"><div class="wpjb-grid wpjb-grid-compact wpjb-grid-closed-top"><div class="wpjb-grid-row"><div class="wpjb-col-100"> <span class="wpjb-widget-grid-link"><a href="https://splash247.com/job/vessel-superintendent/">Vessel Superintendent</a></span><br/> <span class="wpjb-sub">AL, United States of America <span class="wpjb-glyphs wpjb-icon-location"></span></span></div></div><div class="wpjb-grid-row"><div class="wpjb-col-100"> <span class="wpjb-widget-grid-link"><a href="https://splash247.com/job/handy-supra-broker-2/">Handy/Supra Broker</a></span><br/> <span class="wpjb-sub">Athens, Greece <span class="wpjb-glyphs wpjb-icon-location"></span></span></div></div><div class="wpjb-grid-row"><div class="wpjb-col-100"> <span class="wpjb-widget-grid-link"><a href="https://splash247.com/job/chief-risk-officer-3/">Chief Risk Officer</a></span><br/> <span class="wpjb-sub">Dubai, United Arab Emirates <span class="wpjb-glyphs wpjb-icon-location"></span></span></div></div><div class="wpjb-grid-row"><div class="wpjb-col-100"> <span class="wpjb-widget-grid-link"><a href="https://splash247.com/job/legal-admin-assistant/">Legal Admin Assistant</a></span><br/> <span class="wpjb-sub">London, United Kingdom <span class="wpjb-glyphs wpjb-icon-location"></span></span></div></div><div class="wpjb-grid-row"><div class="wpjb-col-100"> <span class="wpjb-widget-grid-link"><a href="https://splash247.com/job/receptionist-pa/">Receptionist/PA</a></span><br/> <span class="wpjb-sub">Piraeus, Greece <span class="wpjb-glyphs wpjb-icon-location"></span></span></div></div><div class=""><div class="wpjb-col-100"> <span class="wpjb-widget-grid-link wpjb-widget-recent-jobs-all"> <a class="wpjb-link-view-all" href="https://splash247.com/jobs/">View All</a> <span class="wpjb-glyphs wpjb-icon-right-open"></span> </span></div></div></div></div></aside><div id='c6562_250_7' class='sam-container sam-place' data-sam='0'><!-- Beginning Sync AdSlot 9 for Ad unit AdUnit_NewsStory_3banner1sky6mpu_MPU3_300x250 ### size: [[300,250]]  --><div id='div-gpt-ad-722857292875126846-9'> <script type='text/javascript'>googletag.display('div-gpt-ad-722857292875126846-9');</script> </div> <!-- End AdSlot 9 --></div><aside id="simple_ads_manager_widget-23" class="widget simple_ads_manager_widget clearfix"><div id='c6129_251_8' class='sam-container sam-place' data-sam='0'><!-- Beginning Sync AdSlot 6 for Ad unit AdUnit_NewsStory_3banner1sky6mpu_custom_1x1 ### size: [[1,1]]  --><div id='div-gpt-ad-722857292875126846-6'> <script type='text/javascript'>googletag.display('div-gpt-ad-722857292875126846-6');</script> </div> <!-- End AdSlot 6 --></div></aside></div></div> <!-- end:sidebar --></div> <!-- end:page content --></div> <!-- end:container --> <!-- section:page footer --><section id="page-footer"> <!-- start:container --><div class="container"> <!-- start:foot-menu --><nav id="foot-menu" class="hidden-xs"><ul id="menu-doc-menu" class="nav clearfix"><li id="menu-item-525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525"><a href="https://splash247.com/advertising/">Advertising</a></li><li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526 menu-category-91"><a href="https://splash247.com/category/press-releases/">Press Releases</a></li><li id="menu-item-329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329"><a href="https://splash247.com/contact-us/">Contact us</a></li><li id="menu-item-330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330"><a href="https://splash247.com/privacy-policy/">Privacy policy</a></li><li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="https://splash247.com/our-staff/">Our staff</a></li><li id="menu-item-310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-310"><a href="https://splash247.com/about-us/">About us</a></li><li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul></nav> <!-- end:foot-menu --> <!-- start:row --><div class="copyright row"> <!-- start:col --><div class="col-sm-6"> © Asia Shipping Media Pte Ltd 2020. All rights reserved. SG.</div> <!-- end:col --> <!-- start:col --><div class="col-sm-6 text-right"></div> <!-- end:col --></div> <!-- end:row --></div> <!-- end:container --></section> <!-- end:page footer --></div> <!-- end:page inner wrap --></div> <!-- end:page outer wrap --> <!-- start:wp_footer --> <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/splash247.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://splash247.com/wp-content/uploads/siteground-optimizer-assets/wp-polls.min.js'></script>
<script type='text/javascript' src='https://splash247.com/wp-content/uploads/siteground-optimizer-assets/miptheme-social-stats.min.js'></script>
<script type='text/javascript' src='https://splash247.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://splash247.com/wp-content/uploads/siteground-optimizer-assets/miptheme-external.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/splash247.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://splash247.com/wp-content/uploads/siteground-optimizer-assets/miptheme-functions.min.js'></script>
<script type='text/javascript' src='https://splash247.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://splash247.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://splash247.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://splash247.com/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://splash247.com/wp-includes/js/jquery/ui/tooltip.min.js'></script>
<script type='text/javascript' src='https://splash247.com/wp-content/uploads/siteground-optimizer-assets/mt_asset_tooltip.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var values = {"hostname":"splash247.com","apiKey":"Splash247d41d8cd98f00b204e9800998ecf8427"};
/* ]]> */
</script>
<script type='text/javascript' src='https://splash247.com/wp-content/uploads/siteground-optimizer-assets/msi_asset_tooltip.min.js'></script>
<script type='text/javascript' src='https://splash247.com/wp-content/uploads/siteground-optimizer-assets/jquery-colorbox.min.js'></script>
<script type='text/javascript' src='https://splash247.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"3fe9b5db64","ajaxurl":"https:\/\/splash247.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://splash247.com/wp-content/uploads/siteground-optimizer-assets/cptch_front_end_script.min.js'></script>
 <!--Plugin Global Hide Admin Tool Bar Active--> <!-- This website is patched against a big problem not solved from WordPress 3.3+ to date --> <!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0--> <script type="text/javascript">jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});</script> <script>// Hide language flag if only 1 exists
if(jQuery('#menu li.menu-item-language').length == 1){
    jQuery('#menu li.menu-item-language').css('display', 'none');
}</script> <!-- JS generated by theme --> <script></script> <!-- end:wp_footer --></body></html>