<!DOCTYPE html><html lang="en-GB" class="" data-skin="light"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link type="text/css" media="all" href="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_3203e1b4dd4385856b44c7fae6c8f034.css" rel="stylesheet" /><link type="text/css" media="all" href="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_a0b76e62698d9f69f272532041af46a9.css" rel="stylesheet" /><link type="text/css" media="all" href="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_487599cf39df086579c3b1fa1fafc160.css" rel="stylesheet" /><link type="text/css" media="all" href="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_85c28fbdf4a688cf5d6624786dde514e.css" rel="stylesheet" /><link type="text/css" media="all" href="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_e619fed4db9cedec2065f006d5b63713.css" rel="stylesheet" /><link type="text/css" media="all" href="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_a1189d48bfdd592d073350cbc5900b75.css" rel="stylesheet" /><link type="text/css" media="all" href="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_2cc76c967125f2f7e6ae7dc6e5dcaa9c.css" rel="stylesheet" /><link type="text/css" media="all" href="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_ce192af2b817dbd125efdda5290a8c38.css" rel="stylesheet" /><link type="text/css" media="all" href="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_33a2708ec7903035e4435acc79456d6e.css" rel="stylesheet" /><link type="text/css" media="all" href="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_fda6a03ae92cea11dd425b3aa443f9e2.css" rel="stylesheet" /><link type="text/css" media="all" href="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_bd36a9681492f5fa47f2a5ba197f88a3.css" rel="stylesheet" /><link type="text/css" media="all" href="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_2685fbb7435e52ad783f257e8a52103d.css" rel="stylesheet" /><link type="text/css" media="all" href="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_4ca3043f6b1d35e794f7d49d889e527c.css" rel="stylesheet" /><link type="text/css" media="all" href="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_f00f054a8aa789b2688fab323e630492.css" rel="stylesheet" /><link type="text/css" media="all" href="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_940df41ab54b6f29eb05691e12754609.css" rel="stylesheet" /><link type="text/css" media="print" href="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_38e80912fbb58b34570cd3582cdecb7a.css" rel="stylesheet" /><link type="text/css" media="all" href="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_8dba7bebb3afd676c665f4b1d4b53a04.css" rel="stylesheet" /><link type="text/css" media="all" href="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_8e667bded5e5adbac0b2b77d1e6562e3.css" rel="stylesheet" /><link type="text/css" media="all" href="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_216604af81e61a72687284af8b9cac27.css" rel="stylesheet" /><title>Shenzhen partially lifts lockdown - Splash247</title><link rel="canonical" href="https://splash247.com/shenzhen-partially-lifts-lockdown/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Shenzhen partially lifts lockdown - Splash247" /><meta property="og:description" content="Shippers will be relieved with news from Shenzhen where local authorities are easing lockdown rules as a Covid scare passes without too great damage to supply chains, especially compared to an outbreak last summer that wiped out three-quarters of the vital box port’s productivity for three weeks. Most of Shenzhen, not including the port, has &hellip;" /><meta property="og:url" content="https://splash247.com/shenzhen-partially-lifts-lockdown/" /><meta property="og:site_name" content="Splash247" /><meta property="article:publisher" content="http://www.facebook.com/Splash247" /><meta property="article:published_time" content="2022-03-18T06:25:29+00:00" /><meta property="article:modified_time" content="2022-03-18T06:26:35+00:00" /><meta property="og:image" content="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/Yantian-YICT-1.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="600" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@http://www.twitter.com/SamChambers" /><meta name="twitter:site" content="@splash_247" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Sam Chambers" /><meta name="twitter:label2" content="Estimated reading time" /><meta name="twitter:data2" content="1 minute" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://splash247.com/#organization","name":"Splash 24/7 - Maritime and Offshore News","url":"https://splash247.com/","sameAs":["http://www.facebook.com/Splash247","http://www.linkedin.com/groups/Splash-Maritime-Offshore-News-4559472","https://twitter.com/splash_247"],"logo":{"@type":"ImageObject","@id":"https://splash247.com/#logo","inLanguage":"en-GB","url":"https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2015/01/Splash-247-Logo-square.png","contentUrl":"https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2015/01/Splash-247-Logo-square.png","width":184,"height":184,"caption":"Splash 24/7 - Maritime and Offshore News"},"image":{"@id":"https://splash247.com/#logo"}},{"@type":"WebSite","@id":"https://splash247.com/#website","url":"https://splash247.com/","name":"Splash247","description":"Global Maritime and Shipping News","publisher":{"@id":"https://splash247.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://splash247.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://splash247.com/shenzhen-partially-lifts-lockdown/#primaryimage","inLanguage":"en-GB","url":"https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/Yantian-YICT-1.jpg","contentUrl":"https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/Yantian-YICT-1.jpg","width":1000,"height":600,"caption":"YICT"},{"@type":"WebPage","@id":"https://splash247.com/shenzhen-partially-lifts-lockdown/#webpage","url":"https://splash247.com/shenzhen-partially-lifts-lockdown/","name":"Shenzhen partially lifts lockdown - Splash247","isPartOf":{"@id":"https://splash247.com/#website"},"primaryImageOfPage":{"@id":"https://splash247.com/shenzhen-partially-lifts-lockdown/#primaryimage"},"datePublished":"2022-03-18T06:25:29+00:00","dateModified":"2022-03-18T06:26:35+00:00","breadcrumb":{"@id":"https://splash247.com/shenzhen-partially-lifts-lockdown/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://splash247.com/shenzhen-partially-lifts-lockdown/"]}]},{"@type":"BreadcrumbList","@id":"https://splash247.com/shenzhen-partially-lifts-lockdown/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://splash247.com/"},{"@type":"ListItem","position":2,"name":"Shenzhen partially lifts lockdown"}]},{"@type":"Article","@id":"https://splash247.com/shenzhen-partially-lifts-lockdown/#article","isPartOf":{"@id":"https://splash247.com/shenzhen-partially-lifts-lockdown/#webpage"},"author":{"@id":"https://splash247.com/#/schema/person/162629ecfe26c4ed792bf3b78fabb6f8"},"headline":"Shenzhen partially lifts lockdown","datePublished":"2022-03-18T06:25:29+00:00","dateModified":"2022-03-18T06:26:35+00:00","mainEntityOfPage":{"@id":"https://splash247.com/shenzhen-partially-lifts-lockdown/#webpage"},"wordCount":170,"commentCount":0,"publisher":{"@id":"https://splash247.com/#organization"},"image":{"@id":"https://splash247.com/shenzhen-partially-lifts-lockdown/#primaryimage"},"thumbnailUrl":"https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/Yantian-YICT-1.jpg","keywords":["Coronavirus"],"articleSection":["Containers","Greater China","Ports and Logistics"],"inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://splash247.com/shenzhen-partially-lifts-lockdown/#respond"]}]},{"@type":"Person","@id":"https://splash247.com/#/schema/person/162629ecfe26c4ed792bf3b78fabb6f8","name":"Sam Chambers","image":{"@type":"ImageObject","@id":"https://splash247.com/#personlogo","inLanguage":"en-GB","url":"https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/Sam-Chambers-96x96.jpg","contentUrl":"https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/Sam-Chambers-96x96.jpg","caption":"Sam Chambers"},"description":"Starting out with the Informa Group in 2000 in Hong Kong, Sam Chambers became editor of Maritime Asia magazine as well as East Asia Editor for the world’s oldest newspaper, Lloyd’s List. In 2005 he pursued a freelance career and wrote for a variety of titles including taking on the role of Asia Editor at Seatrade magazine and China correspondent for Supply Chain Asia. His work has also appeared in The Economist, The New York Times, The Sunday Times and The International Herald Tribune.","sameAs":["https://splash247.com/author/samc/","https://www.linkedin.com/profile/view?id=14083130","https://twitter.com/http://www.twitter.com/SamChambers"],"url":"https://splash247.com/author/samc/"}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Splash247 &raquo; Feed" href="https://splash247.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Splash247 &raquo; Comments Feed" href="https://splash247.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Splash247 &raquo; Shenzhen partially lifts lockdown Comments Feed" href="https://splash247.com/shenzhen-partially-lifts-lockdown/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/splash247.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><style id='wp-block-library-theme-inline-css' type='text/css'>.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}</style><style id='global-styles-inline-css' type='text/css'>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</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style><link rel='stylesheet' id='jquery-ui-smoothness-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.13.1/themes/smoothness/jquery-ui.min.css' type='text/css' media='all' /><style id='tie-css-style-custom-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='wpjb-js-js-extra'>/*  */
var WpjbData = {"no_jobs_found":"No job listings found","no_resumes_found":"No resumes found","load_x_more":"Load %d more","date_format":"Y\/m\/d","datepicker_date_format":"yy\/mm\/dd","max_date":"9999\/12\/31"};
/*  */</script> <script type='text/javascript' src='https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/wpjobboard/public/js/frontend.js?ver=5.8.3' id='wpjb-js-js'></script> <link rel="https://api.w.org/" href="https://splash247.com/wp-json/" /><link rel="alternate" type="application/json" href="https://splash247.com/wp-json/wp/v2/posts/162356" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://splash247.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://splash247.com/?p=162356' /><link rel="alternate" type="application/json+oembed" href="https://splash247.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsplash247.com%2Fshenzhen-partially-lifts-lockdown%2F" /><link rel="alternate" type="text/xml+oembed" href="https://splash247.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsplash247.com%2Fshenzhen-partially-lifts-lockdown%2F&#038;format=xml" /> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":162356,"post_name":"shenzhen-partially-lifts-lockdown","post_title":"Shenzhen partially lifts lockdown","post_type":"post","post_author":"3","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":56,"name":"Containers","slug":"containers","term_group":0,"term_taxonomy_id":56,"taxonomy":"category","description":"This is the Splash 24\/7 news archive related to containers sector coming from all over the world. They're sorted by release date, from the latest to the oldest. \r\n\r\nGet the updated list of the latest news about containers. Browse Splash 24\/7 for more maritime and shipping news.","parent":54,"count":4219,"filter":"raw","cat_ID":56,"category_count":4219,"category_description":"This is the Splash 24\/7 news archive related to containers sector coming from all over the world. They're sorted by release date, from the latest to the oldest. \r\n\r\nGet the updated list of the latest news about containers. Browse Splash 24\/7 for more maritime and shipping news.","cat_name":"Containers","category_nicename":"containers","category_parent":54},{"term_id":77,"name":"Greater China","slug":"greater-china","term_group":0,"term_taxonomy_id":77,"taxonomy":"category","description":"Stay updated on what's going on in the Greater China by browsing the Greater China region news archive. Find the latest maritime and shipping news on Splash 24\/7.\r\n\r\nGet the updated list of the latest news about the Greater China region. Browse Splash 24\/7 for more maritime and shipping news.\r\n","parent":55,"count":7987,"filter":"raw","cat_ID":77,"category_count":7987,"category_description":"Stay updated on what's going on in the Greater China by browsing the Greater China region news archive. Find the latest maritime and shipping news on Splash 24\/7.\r\n\r\nGet the updated list of the latest news about the Greater China region. Browse Splash 24\/7 for more maritime and shipping news.\r\n","cat_name":"Greater China","category_nicename":"greater-china","category_parent":55},{"term_id":64,"name":"Ports and Logistics","slug":"ports-and-logistics","term_group":0,"term_taxonomy_id":64,"taxonomy":"category","description":"Stay updated on what's going on in the ports and logistics industry by browsing the ports and logistics news archive. Find the latest maritime and shipping news on Splash 24\/7.\r\n\r\nFind here the updated list of the latest news about ports and logistics. Browse Splash 24\/7 for more maritime and shipping news.\r\n","parent":54,"count":2691,"filter":"raw","cat_ID":64,"category_count":2691,"category_description":"Stay updated on what's going on in the ports and logistics industry by browsing the ports and logistics news archive. Find the latest maritime and shipping news on Splash 24\/7.\r\n\r\nFind here the updated list of the latest news about ports and logistics. Browse Splash 24\/7 for more maritime and shipping news.\r\n","cat_name":"Ports and Logistics","category_nicename":"ports-and-logistics","category_parent":54}]; _mmunch['postTags'] = [{"term_id":2302,"name":"Coronavirus","slug":"coronavirus","term_group":0,"term_taxonomy_id":2302,"taxonomy":"post_tag","description":"","parent":0,"count":317,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Sam Chambers","ID":3};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="133509" async></script><style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TWLHF4T');</script>  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    
    var Strip_Slot_1 = googletag.sizeMapping().
    addSize([992, 0], [728, 90]).
    addSize([991, 0], [320, 50]).
    addSize([0, 0], [320, 50]).
    build();
    
    var Strip_Slot_2 = googletag.sizeMapping().
    addSize([992, 0], [728, 90]).
    addSize([991, 0], [320, 50]).
    addSize([0, 0], [320, 50]).
    build();
    
    var Strip_Slot_3 = googletag.sizeMapping().
    addSize([992, 0], [728, 90]).
    addSize([991, 0], [320, 50]).
    addSize([0, 0], [320, 50]).
    build();
    
    var Strip_Slot_4 = googletag.sizeMapping().
    addSize([992, 0], [728, 90]).
    addSize([991, 0], [320, 50]).
    addSize([0, 0], [320, 50]).
    build();
    
    var MPU_Slot_1 = googletag.sizeMapping().
    addSize([992, 0], [[300, 250],[336, 280]]).
    addSize([991, 0], [[300, 250],[336, 280]]).
    addSize([0, 0], [[300, 250],[336, 280]]).
    build();
   
    var MPU_Slot_2 = googletag.sizeMapping().
    addSize([992, 0], [[300, 250],[336, 280]]).
    addSize([991, 0], [[300, 250],[336, 280]]).
    addSize([0, 0], [[300, 250],[336, 280]]).
    build();
    
    var MPU_Slot_3 = googletag.sizeMapping().
    addSize([992, 0], [[300, 250],[336, 280]]).
    addSize([991, 0], [[300, 250],[336, 280]]).
    addSize([0, 0], [[300, 250],[336, 280]]).
    build();   
    
    var MPU_Slot_4 = googletag.sizeMapping().
    addSize([992, 0], [[300, 250],[336, 280]]).
    addSize([991, 0], [[300, 250],[336, 280]]).
    addSize([0, 0], [[300, 250],[336, 280]]).
    build();
    
    var MPU_Slot_5 = googletag.sizeMapping().
    addSize([992, 0], [[300, 250],[336, 280]]).
    addSize([991, 0], [[300, 250],[336, 280]]).
    addSize([0, 0], [[300, 250],[336, 280]]).
    build();
    
  	googletag.defineSlot('/91333190/SPLASH247_*_Splash247_Article_*_Strip_Slot_*_1', [[320, 50], [728, 90]], 'div-gpt-ad-1_95_0_1_1').
    defineSizeMapping(Strip_Slot_1).
    addService(googletag.pubads());
    
  	googletag.defineSlot('/91333190/SPLASH247_*_Splash247_Article_*_Strip_Slot_*_2', [[320, 50], [728, 90]], 'div-gpt-ad-1_95_0_1_2').
    defineSizeMapping(Strip_Slot_2).
    addService(googletag.pubads());
    
  	googletag.defineSlot('/91333190/SPLASH247_*_Splash247_Article_*_Strip_Slot_*_3', [[320, 50], [728, 90]], 'div-gpt-ad-1_95_0_1_3').
    defineSizeMapping(Strip_Slot_3).
    addService(googletag.pubads());
    
  	googletag.defineSlot('/91333190/SPLASH247_*_Splash247_Article_*_Strip_Slot_*_4', [[320, 50], [728, 90]], 'div-gpt-ad-1_95_0_1_4').
    defineSizeMapping(Strip_Slot_4).
    addService(googletag.pubads());
    
  	googletag.defineSlot('/91333190/SPLASH247_*_Splash247_Article_*_MPU_Slot_*_1', [[300, 250], [336, 280]], 'div-gpt-ad-1_95_0_2_1').
    defineSizeMapping(MPU_Slot_1).
    addService(googletag.pubads());
    
  	googletag.defineSlot('/91333190/SPLASH247_*_Splash247_Article_*_MPU_Slot_*_2', [[300, 250], [336, 280]], 'div-gpt-ad-1_95_0_2_2').
    defineSizeMapping(MPU_Slot_2).
    addService(googletag.pubads());
    
  	googletag.defineSlot('/91333190/SPLASH247_*_Splash247_Article_*_MPU_Slot_*_3', [[300, 250], [336, 280]], 'div-gpt-ad-1_95_0_2_3').
    defineSizeMapping(MPU_Slot_3).
    addService(googletag.pubads());
    
  	googletag.defineSlot('/91333190/SPLASH247_*_Splash247_Article_*_MPU_Slot_*_4', [[300, 250], [336, 280]], 'div-gpt-ad-1_95_0_2_4').
    defineSizeMapping(MPU_Slot_4).
    addService(googletag.pubads());
    
  	googletag.defineSlot('/91333190/SPLASH247_*_Splash247_Article_*_MPU_Slot_*_5', [[300, 250], [336, 280]], 'div-gpt-ad-1_95_0_2_5').
    defineSizeMapping(MPU_Slot_5).
    addService(googletag.pubads());
	
	googletag.pubads().setTargeting('category',['greater-china']);
     
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style><link rel="icon" href="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/cropped-Splash-Logos_Blue-high-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/cropped-Splash-Logos_Blue-high-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/cropped-Splash-Logos_Blue-high-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/cropped-Splash-Logos_Blue-high-favicon-270x270.png" /><style type="text/css" id="wp-custom-css">.widget_media_image img {
    margin: 0 auto;
    display: -webkit-inline-box;
}</style></head><body id="tie-body" class="post-template-default single single-post postid-162356 single-format-standard containers greater-china ports-and-logistics boxed-layout wrapper-has-shadow block-head-4 block-head-6 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TWLHF4T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo has-custom-sticky-logo mobile-header-default"><nav id="top-nav"  class="has-date-components top-nav header-nav" aria-label="Secondary Navigation"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date tie-icon"> Friday, March 18 2022</div><div class="tie-alignleft"></div><div class="tie-alignright"><ul class="components"><li class=" popup-login-icon menu-item custom-menu-link"> <a href="#" class="lgoin-btn tie-popup-trigger"> <span class="tie-icon-author" aria-hidden="true"></span> <span class="screen-reader-text">Log In</span> </a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://splash247.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC5XR182FIe9fUuD6lvD1C1g"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/splash247"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.com/splash247/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.twitter.com/splash_247"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Splash247"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container clearfix"><div id="logo" class="image-logo" style="margin-top: 10px; margin-bottom: 10px;"> <a title="Splash247" href="https://splash247.com/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/Splash-Logos_Blue-high-res-RETINA.png 2x, https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/Splash-Logos_Blue-high-res-STANDARD.png 1x"> <img class="tie-logo-img-default tie-logo-img" src="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/Splash-Logos_Blue-high-res-STANDARD.png" alt="Splash247" width="512" height="165" style="max-height:165px; width: auto;" /> </picture> </a></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div id='div-gpt-ad-1_95_0_1_1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1_95_0_1_1'); });</script> </div></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div id="sticky-logo" class="image-logo"> <a title="Splash247" href="https://splash247.com/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/SplashlogoArtboard-9@4x-e1588776375858.png"> <img class="tie-logo-img-default tie-logo-img" src="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/SplashlogoArtboard-9@4x-e1588776375858.png" alt="Splash247" style="max-height:49px; width: auto;" /> </picture> </a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-nav" class="menu" role="menubar"><li id="menu-item-121884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121884 menu-item-has-icon is-icon-only"><a href="https://splash247.com/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">Homepage</span></a></li><li id="menu-item-345" class="menu-sector menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-345"><a class="pointer">Sector</a><ul class="sub-menu menu-sub-content"><li id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-397"><a href="https://splash247.com/category/sector/containers/">Containers</a></li><li id="menu-item-399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399"><a href="https://splash247.com/category/sector/dry-cargo/">Dry Cargo</a></li><li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556"><a href="https://splash247.com/category/sector/tankers/">Tankers</a></li><li id="menu-item-402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-402"><a href="https://splash247.com/category/sector/gas/">Gas</a></li><li id="menu-item-403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403"><a href="https://splash247.com/category/sector/offshore/">Offshore</a></li><li id="menu-item-128655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128655"><a href="https://splash247.com/category/sector/renewables/">Renewables</a></li><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://splash247.com/category/sector/regulatory/">Regulatory</a></li><li id="menu-item-400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400"><a href="https://splash247.com/category/sector/environment/">Environment</a></li><li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://splash247.com/category/sector/shipyards/">Shipyards</a></li><li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405"><a href="https://splash247.com/category/sector/ports-and-logistics/">Ports and Logistics</a></li><li id="menu-item-401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401"><a href="https://splash247.com/category/sector/finance-and-insurance/">Finance and Insurance</a></li><li id="menu-item-396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396"><a href="https://splash247.com/category/sector/bunkering/">Bunkering</a></li><li id="menu-item-398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="https://splash247.com/category/sector/operations/">Operations</a></li><li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://splash247.com/category/sector/tech/">Tech</a></li></ul></li><li id="menu-item-344" class="menu-region menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-344 mega-menu mega-cat " data-id="55"  data-icon="true" ><a class="pointer">Region</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content media-overlay"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://splash247.com/category/region/" class="is-active is-loaded mega-sub-cat" data-id="55">All</a></li><li class="mega-sub-cat-71"><a href="https://splash247.com/category/region/americas/" class="mega-sub-cat"  data-icon="true"  data-id="71">Americas</a></li><li class="mega-sub-cat-80"><a href="https://splash247.com/category/region/asia/" class="mega-sub-cat"  data-icon="true"  data-id="80">Asia</a></li><li class="mega-sub-cat-70"><a href="https://splash247.com/category/region/europe/" class="mega-sub-cat"  data-icon="true"  data-id="70">Europe</a></li><li class="mega-sub-cat-77"><a href="https://splash247.com/category/region/greater-china/" class="mega-sub-cat"  data-icon="true"  data-id="77">Greater China</a></li><li class="mega-sub-cat-73"><a href="https://splash247.com/category/region/middle-east/" class="mega-sub-cat"  data-icon="true"  data-id="73">Middle East</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420 mega-menu mega-cat " data-id="81" ><a href="https://splash247.com/category/maritime-ceo/">Maritime CEO</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480 mega-menu mega-cat " data-id="90" ><a href="https://splash247.com/category/contributions/">Contributions</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-100493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-100493"><a href="#">Publications</a><ul class="sub-menu menu-sub-content"><li id="menu-item-100492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100492"><a href="https://splash247.com/extra/">Splash Extra</a></li><li id="menu-item-117749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117749"><a href="https://splash247.com/magazine/">Magazines</a></li></ul></li><li id="menu-item-92750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-92750"><a href="#">Events</a><ul class="sub-menu menu-sub-content"><li id="menu-item-92749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92749"><a href="https://splash247.com/events/singapore/">Maritime CEO Forum Singapore</a></li><li id="menu-item-98897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98897"><a href="https://splash247.com/events/monaco/">Maritime CEO Forum Monaco</a></li></ul></li><li id="menu-item-27204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27204"><a href="https://splash247.com/jobs/">Jobs</a></li><li id="menu-item-117766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117766"><a href="https://splash247.com/category/splash-tv/">Splash TV</a></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </a></li></ul></div></div></div></nav></div></header><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://splash247.com/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://splash247.com/category/region/">Region</a><em class="delimiter">/</em><a href="https://splash247.com/category/region/greater-china/">Greater China</a><em class="delimiter">/</em><span class="current">Shenzhen partially lifts lockdown</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/splash247.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Region","@id":"https:\/\/splash247.com\/category\/region\/"}},{"@type":"ListItem","position":3,"item":{"name":"Greater China","@id":"https:\/\/splash247.com\/category\/region\/greater-china\/"}}]}</script> <div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-56" href="https://splash247.com/category/sector/containers/">Containers</a><a class="post-cat tie-cat-77" href="https://splash247.com/category/region/greater-china/">Greater China</a><a class="post-cat tie-cat-64" href="https://splash247.com/category/sector/ports-and-logistics/">Ports and Logistics</a></span><h1 class="post-title entry-title">Shenzhen partially lifts lockdown</h1><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-3"> <span class="meta-author-avatar"> <a href="https://splash247.com/author/samc/"><img alt='Photo of Sam Chambers' src='https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/Sam-Chambers-140x140.jpg' srcset='https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/Sam-Chambers-280x280.jpg 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a> </span> <span class="meta-author"><a href="https://splash247.com/author/samc/" class="author-name tie-icon" title="Sam Chambers">Sam Chambers</a></span></span></span><span class="date meta-item tie-icon">March 18, 2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span></div></div></div></header><div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/Yantian-YICT-1-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" is_main_img="1" srcset="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/Yantian-YICT-1-780x470.jpg 780w, https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/Yantian-YICT-1-300x180.jpg 300w" sizes="(max-width: 780px) 100vw, 780px" /><figcaption class="single-caption-text"> <span class="tie-icon-camera" aria-hidden="true"></span> YICT</figcaption></figure></div></div><div class="entry-content entry clearfix"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Shippers will be relieved with news from Shenzhen where local authorities are easing lockdown rules as a Covid scare passes without too great damage to supply chains, especially compared to an outbreak last summer that wiped out three-quarters of the vital box port’s productivity for three weeks.</p><p>Most of Shenzhen, not including the port, has been in what was planned to be a seven-day lockdown since last Sunday as part of China’s so-called dynamic zero-Covid strategy. However factory operations and public transport in four districts including Yantian and a special economic zone have been put back into operation, the local government said late on Thursday.</p><p>China reported 4,365 new infections nationwide on Friday, according to National Health Commission data, as the country battles its worst coronavirus outbreak since early 2020 with mass testing underway in many big cities including Shanghai.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p>An update from Hapag-Lloyd yesterday suggested that reduced trucking capacity at many Chinese ports could see cargo volumes diminish temporarily as China battles the omicron surge.</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="stream-item stream-item-below-post-content"><div id='div-gpt-ad-1_95_0_1_2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1_95_0_1_2'); });</script> </div></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://splash247.com/tag/coronavirus/" rel="tag">Coronavirus</a></span></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-3"> <span class="meta-author-avatar"> <a href="https://splash247.com/author/samc/"><img alt='Photo of Sam Chambers' src='https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/Sam-Chambers-140x140.jpg' srcset='https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/Sam-Chambers-280x280.jpg 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a> </span> <span class="meta-author"><a href="https://splash247.com/author/samc/" class="author-name tie-icon" title="Sam Chambers">Sam Chambers</a></span></span></span><span class="date meta-item tie-icon">March 18, 2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span></div></div></div></div><div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2022-03-18T14:25:29+08:00","datePublished":"2022-03-18T14:25:29+08:00","dateModified":"2022-03-18T14:26:35+08:00","headline":"Shenzhen partially lifts lockdown","name":"Shenzhen partially lifts lockdown","keywords":"Coronavirus","url":"https:\/\/splash247.com\/shenzhen-partially-lifts-lockdown\/","description":"Shippers will be relieved with news from Shenzhen where local authorities are easing lockdown rules as a Covid scare passes without too great damage to supply chains, especially compared to an outbrea","copyrightYear":"2022","articleSection":"Containers,Greater China,Ports and Logistics","articleBody":"\nShippers will be relieved with news from Shenzhen where local authorities are easing lockdown rules as a Covid scare passes without too great damage to supply chains, especially compared to an outbreak last summer that wiped out three-quarters of the vital box port\u2019s productivity for three weeks.\n\n\n\nMost of Shenzhen, not including the port, has been in what was planned to be a seven-day lockdown since last Sunday as part of China\u2019s so-called dynamic zero-Covid strategy. However factory operations and public transport in four districts including Yantian and a special economic zone have been put back into operation, the local government said late on Thursday.\n\n\n\nChina reported 4,365 new infections nationwide on Friday, according to National Health Commission data, as the country battles its worst coronavirus outbreak since early 2020 with mass testing underway in many big cities including Shanghai.\n\n\n\nAn update from Hapag-Lloyd yesterday suggested that reduced trucking capacity at many Chinese ports could see cargo volumes diminish temporarily as China battles the omicron surge.\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Splash247","logo":{"@type":"ImageObject","url":"https:\/\/splash247.com\/wp-content\/uploads\/2020\/06\/Splash-Logos_Blue-high-res-RETINA.png"},"sameAs":["https:\/\/www.facebook.com\/Splash247","http:\/\/www.twitter.com\/splash_247","https:\/\/www.pinterest.com\/splash247\/","https:\/\/www.linkedin.com\/company\/splash247","https:\/\/www.youtube.com\/channel\/UC5XR182FIe9fUuD6lvD1C1g"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/splash247.com\/shenzhen-partially-lifts-lockdown\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Sam Chambers","url":"https:\/\/splash247.com\/author\/samc\/"},"image":{"@type":"ImageObject","url":"https:\/\/splash247.com\/wp-content\/uploads\/2021\/06\/Yantian-YICT-1.jpg","width":1200,"height":600}}</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"><div class="share-links  icons-text"> <a href="https://www.facebook.com/sharer.php?u=https://splash247.com/?p=162356" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Shenzhen%20partially%20lifts%20lockdown&#038;url=https://splash247.com/?p=162356&#038;via=splash_247" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=splash_247"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://splash247.com/shenzhen-partially-lifts-lockdown/&#038;title=Shenzhen%20partially%20lifts%20lockdown" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span> </a> <a href="https://www.tumblr.com/share/link?url=https://splash247.com/?p=162356&#038;name=Shenzhen%20partially%20lifts%20lockdown" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn  large-share-button" data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="social-text">Tumblr</span> </a> <a href="https://pinterest.com/pin/create/button/?url=https://splash247.com/?p=162356&#038;description=Shenzhen%20partially%20lifts%20lockdown&#038;media=https://splash247.com/wp-content/uploads/2021/06/Yantian-YICT-1.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn  large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span> </a> <a href="https://reddit.com/submit?url=https://splash247.com/?p=162356&#038;title=Shenzhen%20partially%20lifts%20lockdown" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn  large-share-button" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="social-text">Reddit</span> </a> <a href="https://vk.com/share.php?url=https://splash247.com/?p=162356" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn  large-share-button" data-raw="https://vk.com/share.php?url={post_link}"> <span class="share-btn-icon tie-icon-vk"></span> <span class="social-text">VKontakte</span> </a> <a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://splash247.com/?p=162356&redirect_uri=https://splash247.com/?p=162356" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn  large-share-button" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span> </a> <a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://splash247.com/?p=162356&#038;redirect_uri=https://splash247.com/?p=162356" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  large-share-button" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span> </a> <a href="https://api.whatsapp.com/send?text=Shenzhen%20partially%20lifts%20lockdown%20https://splash247.com/?p=162356" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span> </a> <a href="mailto:?subject=Shenzhen%20partially%20lifts%20lockdown&#038;body=https://splash247.com/?p=162356" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span> </a> <a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span> </a></div></div></article><div class="post-components"><div class="about-author container-wrapper about-author-3"><div class="author-avatar"> <a href="https://splash247.com/author/samc/"> <img alt='Photo of Sam Chambers' src='https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/Sam-Chambers-180x180.jpg' srcset='https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/Sam-Chambers.jpg 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy'/> </a></div><div class="author-info"><h3 class="author-name"><a href="https://splash247.com/author/samc/">Sam Chambers</a></h3><div class="author-bio"> Starting out with the Informa Group in 2000 in Hong Kong, Sam Chambers became editor of Maritime Asia magazine as well as East Asia Editor for the world’s oldest newspaper, Lloyd’s List. In 2005 he pursued a freelance career and wrote for a variety of titles including taking on the role of Asia Editor at Seatrade magazine and China correspondent for Supply Chain Asia. His work has also appeared in The Economist, The New York Times, The Sunday Times and The International Herald Tribune.</div><ul class="social-icons"><li class="social-icons-item"> <a href="https://splash247.com/author/samc/" rel="external noopener nofollow" target="_blank" class="social-link url-social-icon"> <span class="tie-icon-home" aria-hidden="true"></span> <span class="screen-reader-text">Website</span> </a></li><li class="social-icons-item"> <a href="http://www.twitter.com/SamChambers" rel="external noopener nofollow" target="_blank" class="social-link twitter-social-icon"> <span class="tie-icon-twitter" aria-hidden="true"></span> <span class="screen-reader-text">Twitter</span> </a></li><li class="social-icons-item"> <a href="https://www.linkedin.com/profile/view?id=14083130" rel="external noopener nofollow" target="_blank" class="social-link linkedin-social-icon"> <span class="tie-icon-linkedin" aria-hidden="true"></span> <span class="screen-reader-text">LinkedIn</span> </a></li></ul></div><div class="clearfix"></div></div><div class="stream-item stream-item-below-post"><div id='div-gpt-ad-1_95_0_1_3'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1_95_0_1_3'); });</script> </div></div><div id="read-next-block" class="container-wrapper read-next-slider-4"><h2 class="read-next-block-title">Read Next</h2><section id="tie-read-next" class="slider-area mag-box"><div class="slider-area-inner"><div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4"  data-autoplay="true" data-speed="3000"><div class="main-slider-inner"><div class="container slider-main-container"><div class="tie-slick-slider"><ul class="tie-slider-nav"></ul><div style="background-image: url(https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2022/03/Ever-Forward-Baltimore.jpeg)" class="slide slide-id-162349 tie-slide-1 tie-standard"> <a href="https://splash247.com/ever-forward-deep-in-mud-likely-to-be-a-prolonged-salvage/" class="all-over-thumb-link" aria-label="Ever Forward deep in mud, likely to be a ‘prolonged salvage’"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-56" href="https://splash247.com/category/sector/containers/">Containers</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">March 18, 2022</span></div><h2 class="thumb-title"><a href="https://splash247.com/ever-forward-deep-in-mud-likely-to-be-a-prolonged-salvage/">Ever Forward deep in mud, likely to be a ‘prolonged salvage’</a></h2></div></div></div></div><div style="background-image: url(https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/07/Wan-Hai-Singapore-pollution.jpg)" class="slide slide-id-162318 tie-slide-2 tie-standard"> <a href="https://splash247.com/wan-hai-boosts-fleet-expansion-budget/" class="all-over-thumb-link" aria-label="Wan Hai boosts fleet expansion budget"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-56" href="https://splash247.com/category/sector/containers/">Containers</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">March 18, 2022</span></div><h2 class="thumb-title"><a href="https://splash247.com/wan-hai-boosts-fleet-expansion-budget/">Wan Hai boosts fleet expansion budget</a></h2></div></div></div></div><div style="background-image: url(https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2022/03/SFPC-Ocean-Energy.jpg)" class="slide slide-id-162323 tie-slide-3 tie-standard"> <a href="https://splash247.com/shannon-foynes-port-moves-to-create-floating-offshore-wind-hub/" class="all-over-thumb-link" aria-label="Shannon Foynes Port moves to create floating offshore wind hub&nbsp;"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-64" href="https://splash247.com/category/sector/ports-and-logistics/">Ports and Logistics</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">March 17, 2022</span></div><h2 class="thumb-title"><a href="https://splash247.com/shannon-foynes-port-moves-to-create-floating-offshore-wind-hub/">Shannon Foynes Port moves to create floating offshore wind hub&nbsp;</a></h2></div></div></div></div><div style="background-image: url(https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2022/03/Hornsea-substation.jpg)" class="slide slide-id-162320 tie-slide-4 tie-standard"> <a href="https://splash247.com/semco-maritime-secures-substation-project-in-taiwan/" class="all-over-thumb-link" aria-label="Semco Maritime secures substation project in Taiwan"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2341" href="https://splash247.com/category/sector/renewables/">Renewables</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">March 17, 2022</span></div><h2 class="thumb-title"><a href="https://splash247.com/semco-maritime-secures-substation-project-in-taiwan/">Semco Maritime secures substation project in Taiwan</a></h2></div></div></div></div><div style="background-image: url(https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/Long-Beach-port.jpg)" class="slide slide-id-162300 tie-slide-5 tie-standard"> <a href="https://splash247.com/drewrys-composite-global-spot-box-index-ducks-below-9000-per-feu-for-the-first-time-since-july/" class="all-over-thumb-link" aria-label="Drewry’s composite global spot box index ducks below $9,000 per feu for the first time since July"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-56" href="https://splash247.com/category/sector/containers/">Containers</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">March 17, 2022</span></div><h2 class="thumb-title"><a href="https://splash247.com/drewrys-composite-global-spot-box-index-ducks-below-9000-per-feu-for-the-first-time-since-july/">Drewry’s composite global spot box index ducks below $9,000 per feu for the first time since July</a></h2></div></div></div></div></div></div></div></div><div class="wide-slider-nav-wrapper "><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="tie-slick-slider"><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">March 18, 2022</span></div><h3 class="thumb-title">Ever Forward deep in mud, likely to be a ‘prolonged salvage’</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">March 18, 2022</span></div><h3 class="thumb-title">Wan Hai boosts fleet expansion budget</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">March 17, 2022</span></div><h3 class="thumb-title">Shannon Foynes Port moves to create floating offshore wind hub&nbsp;</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">March 17, 2022</span></div><h3 class="thumb-title">Semco Maritime secures substation project in Taiwan</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">March 17, 2022</span></div><h3 class="thumb-title">Drewry’s composite global spot box index ducks below $9,000 per feu for the first time since July</h3></div></div></div></div></div></div></div></div></section></div><div class="stream-item stream-item-above-post-content"><div id='div-gpt-ad-1_95_0_1_4'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1_95_0_1_4'); });</script> </div></div><div id="comments" class="comments-area"><div id="add-comment-block" class="container-wrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/shenzhen-partially-lifts-lockdown/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://splash247.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p><p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='162356' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="stream-item-widget-7" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><div id='div-gpt-ad-1_95_0_2_1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1_95_0_2_1'); });</script> </div></div></div><div id="tie-newsletter-3" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Newsletter<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-inner-wrap"><div class="subscribe-widget-content"><h3>DAILY SPLASH NEWSLETTER</h3><p>Subscribe now for free daily news updates.</p></div><div id="mc_embed_signup-tie-newsletter-3"><form action="//asiashippingmedia.us9.list-manage.com/subscribe/post?u=d9cd6e3c7ddb7a9f609caa158&amp;id=ec89ea9f3e" method="post" id="mc-embedded-subscribe-form-tie-newsletter-3" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate><div class="mc-field-group"> <label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-3">Enter your Email address</label> <input type="email" value="" id="mce-EMAIL-tie-newsletter-3" placeholder="Enter your Email address" name="EMAIL" class="subscribe-input required email"></div> <input type="submit" value="Subscribe" name="subscribe" class="button subscribe-submit"></form></div></div><div class="clearfix"></div></div><div id="social-3" class="container-wrapper widget social-icons-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Social<span class="widget-title-icon tie-icon"></span></div></div><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Splash247"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.twitter.com/splash_247"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.com/splash247/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/splash247"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC5XR182FIe9fUuD6lvD1C1g"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://splash247.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul><div class="clearfix"></div><div class="clearfix"></div></div><div id="stream-item-widget-8" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><div id='div-gpt-ad-1_95_0_2_2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1_95_0_2_2'); });</script> </div></div></div><div class="container-wrapper tabs-container-wrapper tabs-container-3"><div class="widget tabs-widget"><div class="widget-container"><div class="tabs-widget"><div class="tabs-wrapper"><ul class="tabs"><li><a href="#widget_tabs-3-recent">Recent</a></li><li><a href="#widget_tabs-3-popular">Popular</a></li><li><a href="#widget_tabs-3-comments">Comments</a></li></ul><div id="widget_tabs-3-recent" class="tab-content tab-content-recent"><ul class="tab-content-elements"><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Shenzhen partially lifts lockdown" href="https://splash247.com/shenzhen-partially-lifts-lockdown/" class="post-thumb"><img width="220" height="150" src="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/Yantian-YICT-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://splash247.com/shenzhen-partially-lifts-lockdown/">Shenzhen partially lifts lockdown</a><div class="post-meta"> <span class="date meta-item tie-icon">March 18, 2022</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Ultrabulk finds a new CEO" href="https://splash247.com/ultrabulk-finds-a-new-ceo/" class="post-thumb"><img width="220" height="150" src="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2022/03/Hans-Christian-Olesen-Ultrabulk-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://splash247.com/ultrabulk-finds-a-new-ceo/">Ultrabulk finds a new CEO</a><div class="post-meta"> <span class="date meta-item tie-icon">March 18, 2022</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Suez Canal Authority to crack down on ship defects" href="https://splash247.com/suez-canal-authority-to-crack-down-on-ship-defects/" class="post-thumb"><img width="220" height="150" src="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2022/03/Suez-Canal-boxship-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://splash247.com/suez-canal-authority-to-crack-down-on-ship-defects/">Suez Canal Authority to crack down on ship defects</a><div class="post-meta"> <span class="date meta-item tie-icon">March 18, 2022</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Ever Forward deep in mud, likely to be a ‘prolonged salvage’" href="https://splash247.com/ever-forward-deep-in-mud-likely-to-be-a-prolonged-salvage/" class="post-thumb"><img width="220" height="150" src="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2022/03/Ever-Forward-Baltimore-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://splash247.com/ever-forward-deep-in-mud-likely-to-be-a-prolonged-salvage/">Ever Forward deep in mud, likely to be a ‘prolonged salvage’</a><div class="post-meta"> <span class="date meta-item tie-icon">March 18, 2022</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Shipmanagment and ESG" href="https://splash247.com/shipmanagment-and-esg/" class="post-thumb"><img width="220" height="150" src="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/08/Fundador-Naviera-panamax-e1602748244111-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://splash247.com/shipmanagment-and-esg/">Shipmanagment and ESG</a><div class="post-meta"> <span class="date meta-item tie-icon">March 18, 2022</span></div></div></li></ul></div><div id="widget_tabs-3-popular" class="tab-content tab-content-popular"><ul class="tab-content-elements"><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="China gripped by new Covid wave, Shenzhen enters citywide lockdown" href="https://splash247.com/china-gripped-by-new-covid-wave-shenzhen-enters-citywide-lockdown/" class="post-thumb"><img width="220" height="150" src="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/Yantian-China-YICT-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://splash247.com/china-gripped-by-new-covid-wave-shenzhen-enters-citywide-lockdown/">China gripped by new Covid wave, Shenzhen enters citywide lockdown</a><div class="post-meta"> <span class="date meta-item tie-icon">March 14, 2022</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="MSC takes bunker surcharge action" href="https://splash247.com/msc-takes-bunker-surcharge-action/" class="post-thumb"><img width="220" height="150" src="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/11/MSC-sunrise-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://splash247.com/msc-takes-bunker-surcharge-action/">MSC takes bunker surcharge action</a><div class="post-meta"> <span class="date meta-item tie-icon">March 15, 2022</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Ship queues lengthen at major Chinese ports as Covid cases escalate" href="https://splash247.com/ship-queues-lengthen-at-major-chinese-ports-as-covid-cases-escalate/" class="post-thumb"><img width="220" height="150" src="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2022/03/DaChan-Bay-Terminals-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://splash247.com/ship-queues-lengthen-at-major-chinese-ports-as-covid-cases-escalate/">Ship queues lengthen at major Chinese ports as Covid cases escalate</a><div class="post-meta"> <span class="date meta-item tie-icon">March 15, 2022</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Ever Forward still stuck, investigation underway to determine how to free it" href="https://splash247.com/ever-forward-still-stuck-investigation-underway-to-determine-how-to-free-it/" class="post-thumb"><img width="220" height="150" src="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2022/03/Ever-Foward-USCG-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://splash247.com/ever-forward-still-stuck-investigation-underway-to-determine-how-to-free-it/">Ever Forward still stuck, investigation underway to determine how to free it</a><div class="post-meta"> <span class="date meta-item tie-icon">March 16, 2022</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="MSC container ship adrift off Canada’s east coast being towed to Nova Scotia" href="https://splash247.com/msc-container-ship-adrift-off-canadas-east-coast-being-towed-to-nova-scotia/" class="post-thumb"><img width="220" height="150" src="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2022/03/MSC-Kim-towed-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://splash247.com/msc-container-ship-adrift-off-canadas-east-coast-being-towed-to-nova-scotia/">MSC container ship adrift off Canada’s east coast being towed to Nova Scotia</a><div class="post-meta"> <span class="date meta-item tie-icon">March 11, 2022</span></div></div></li></ul></div><div id="widget_tabs-3-comments" class="tab-content tab-content-comments"><ul class="tab-content-elements"><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://splash247.com/emirati-flagged-roro-sinks-off-iran/#comment-39611"> <img alt='Photo of Nara' src='https://secure.gravatar.com/avatar/66f392a4f3134e47bbc3745711a7439c?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/66f392a4f3134e47bbc3745711a7439c?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/> </a></div><div class="comment-body "> <a class="comment-author" href="https://splash247.com/emirati-flagged-roro-sinks-off-iran/#comment-39611"> Nara </a><p>six idioms for stability calculations can easy make big dama...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://splash247.com/wan-hai-levies-30000-per-container-fine-for-misdeclared-hazardous-cargo/#comment-39610"> <img alt='Photo of Mr C J McNair' src='https://secure.gravatar.com/avatar/1c54fe5222ef22a1a481e11c4fd17cfd?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c54fe5222ef22a1a481e11c4fd17cfd?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/> </a></div><div class="comment-body "> <a class="comment-author" href="https://splash247.com/wan-hai-levies-30000-per-container-fine-for-misdeclared-hazardous-cargo/#comment-39610"> Mr C J McNair </a><p>The fine is less than the price difference between a 40' dry...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://splash247.com/evergreen-appoints-salvors-to-help-refloat-ever-forward/#comment-39607"> <img alt='Photo of Hans' src='https://secure.gravatar.com/avatar/9e02ba5a1b49cd50129fbbff5f4f34c0?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e02ba5a1b49cd50129fbbff5f4f34c0?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/> </a></div><div class="comment-body "> <a class="comment-author" href="https://splash247.com/evergreen-appoints-salvors-to-help-refloat-ever-forward/#comment-39607"> Hans </a><p>Next one called, Ever Aground 😥...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://splash247.com/evergreen-in-for-three-more-24000-teu-ships-at-hudong-zhonghua/#comment-39606"> <img alt='Photo of Christopher Osborne' src='https://secure.gravatar.com/avatar/978ca3e38af4314aefcecd7cfd5835c6?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/978ca3e38af4314aefcecd7cfd5835c6?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/> </a></div><div class="comment-body "> <a class="comment-author" href="https://splash247.com/evergreen-in-for-three-more-24000-teu-ships-at-hudong-zhonghua/#comment-39606"> Christopher Osborne </a><p>Someone has to say it... Is this to make up for the amount o...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://splash247.com/suez-canal-authority-heeds-corruption-criticism-finally/#comment-39605"> <img alt='Photo of Capt. Bob' src='https://secure.gravatar.com/avatar/e2a11b2777d84f835d137e2356e0d3b4?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2a11b2777d84f835d137e2356e0d3b4?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/> </a></div><div class="comment-body "> <a class="comment-author" href="https://splash247.com/suez-canal-authority-heeds-corruption-criticism-finally/#comment-39605"> Capt. Bob </a><p>March/2022 update - agent+cannal inspector+pilots - 22 reams...</p></div></li></ul></div></div></div></div></div></div><div id="stream-item-widget-12" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><div id='div-gpt-ad-1_95_0_2_3'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1_95_0_2_3'); });</script> </div></div></div><div id="wpjb-recent-jobs-5" class="container-wrapper widget widget_wpjb-recent-jobs"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Recent Jobs<span class="widget-title-icon tie-icon"></span></div></div><div class="wpjb wpjb-widget wpjb-widget-recent-jobs"><div class="wpjb-grid wpjb-grid-compact wpjb-grid-closed-top"><div class="wpjb-grid-row"><div class="wpjb-col-100"> <span class="wpjb-widget-grid-link"><a href="https://splash247.com/job/general-manager-ict-infrastructure-operations-6/">General Manager, ICT Infrastructure &amp; Operations</a></span><br/> <span class="wpjb-sub">Malaysia, Malaysia <span class="wpjb-glyphs wpjb-icon-location"></span></span></div></div><div class="wpjb-grid-row"><div class="wpjb-col-100"> <span class="wpjb-widget-grid-link"><a href="https://splash247.com/job/marine-engineer-shoreside-61/">Marine Engineer - Shoreside</a></span><br/> <span class="wpjb-sub">West Palm Beach, United States of America <span class="wpjb-glyphs wpjb-icon-location"></span></span></div></div><div class="wpjb-grid-row"><div class="wpjb-col-100"> <span class="wpjb-widget-grid-link"><a href="https://splash247.com/job/senior-marine-engineer-8/">Senior Marine Engineer</a></span><br/> <span class="wpjb-sub">San Diego, United States of America <span class="wpjb-glyphs wpjb-icon-location"></span></span></div></div><div class="wpjb-grid-row"><div class="wpjb-col-100"> <span class="wpjb-widget-grid-link"><a href="https://splash247.com/job/marine-engineering-shoreside-12/">Marine Engineering-Shoreside</a></span><br/> <span class="wpjb-sub">Falmouth, United States of America <span class="wpjb-glyphs wpjb-icon-location"></span></span></div></div><div class="wpjb-grid-row"><div class="wpjb-col-100"> <span class="wpjb-widget-grid-link"><a href="https://splash247.com/job/port-engineer-alaska-3/">Port Engineer - Alaska</a></span><br/> <span class="wpjb-sub">Anchorage, United States of America <span class="wpjb-glyphs wpjb-icon-location"></span></span></div></div><div class="wpjb-grid-row"><div class="wpjb-col-100"> <span class="wpjb-widget-grid-link"><a href="https://splash247.com/job/maritime-business-graduate-wind/">Maritime Business Graduate (Wind)</a></span><br/> <span class="wpjb-sub">East Boston, United States of America <span class="wpjb-glyphs wpjb-icon-location"></span></span></div></div><div class=""><div class="wpjb-col-100"> <span class="wpjb-widget-grid-link wpjb-widget-recent-jobs-all"> <a class="wpjb-link-view-all" href="https://splash247.com/jobs/">View All</a> <span class="wpjb-glyphs wpjb-icon-right-open"></span> </span></div></div></div></div><div class="clearfix"></div></div><div id="polls-widget-7" class="container-wrapper widget widget_polls-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">MarPoll<span class="widget-title-icon tie-icon"></span></div></div><div id="polls-212" class="wp-polls"><form id="polls_form_212" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_212_nonce" name="wp-polls-nonce" value="3e56d89e05" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="212" /></p><p style="text-align: center;"><strong>Is the delisting of shipping companies likely to become a trend over the next two years?</strong></p><div id="polls-212-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li><input type="radio" id="poll-answer-600" name="poll_212" value="600" /> <label for="poll-answer-600">Yes</label></li><li><input type="radio" id="poll-answer-601" name="poll_212" value="601" /> <label for="poll-answer-601">No</label></li></ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(212);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(212); return false;" title="View Results Of This Poll">View Results</a></p></div></form></div><div id="polls-212-loading" class="wp-polls-loading"><img src="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div><ul><li><a href="https://splash247.com/pollsarchive">Polls Archive</a></li></ul><div class="clearfix"></div></div><div id="stream-item-widget-22" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><div id='div-gpt-ad-1_95_0_2_4'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1_95_0_2_4'); });</script> </div></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Splash Extra<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter" ><ul class="posts-list-items widget-posts-wrapper"><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Tankers tipped as 2022’s best buy" href="https://splash247.com/tankers-tipped-as-2022s-best-buy/" class="post-thumb"><img width="220" height="150" src="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/05/Product-tanker-Tsuneishi-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://splash247.com/tankers-tipped-as-2022s-best-buy/">Tankers tipped as 2022’s best buy</a><div class="post-meta"> <span class="date meta-item tie-icon">February 23, 2022</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Carriers reign supreme" href="https://splash247.com/carriers-reign-supreme/" class="post-thumb"><img width="220" height="150" src="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/04/Editors-comment-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://splash247.com/carriers-reign-supreme/">Carriers reign supreme</a><div class="post-meta"> <span class="date meta-item tie-icon">February 23, 2022</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="February 2022 Review" href="https://splash247.com/february-2022-review/" class="post-thumb"><img width="220" height="150" src="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/Monthly-Focus-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://splash247.com/february-2022-review/">February 2022 Review</a><div class="post-meta"> <span class="date meta-item tie-icon">February 23, 2022</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Bulk carriers are seasonally perfect" href="https://splash247.com/bulk-carriers-are-seasonally-perfect/" class="post-thumb"><img width="220" height="150" src="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/09/Cosco-Shipping-Bulker-e1629442141624-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://splash247.com/bulk-carriers-are-seasonally-perfect/">Bulk carriers are seasonally perfect</a><div class="post-meta"> <span class="date meta-item tie-icon">February 23, 2022</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="A grim first quarter for tankers" href="https://splash247.com/a-grim-first-quarter-for-tankers/" class="post-thumb"><img width="220" height="150" src="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/Sovcomflot-Aframax-LNG-powered-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-widget-body "> <a class="post-title the-subtitle" href="https://splash247.com/a-grim-first-quarter-for-tankers/">A grim first quarter for tankers</a><div class="post-meta"> <span class="date meta-item tie-icon">February 23, 2022</span></div></div></li></ul></div></div><div class="clearfix"></div></div><div id="latest_tweets_widget-3" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle"><a href="https://twitter.com/@splash_247" rel="nofollow noopener">Follow Us</a><span class="widget-title-icon tie-icon"></span></div></div><ul><li class="slide"><div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>Ever Forward deep in mud, likely to be a ‘prolonged salvage’ <a href="https://t.co/PO8a0GuxSk" target="_blank" rel="nofollow noopener">https://t.co/PO8a0GuxSk</a> <a href="https://t.co/pREWs6WGm2" target="_blank" rel="nofollow noopener">https://t.co/pREWs6WGm2</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/splash_247/status/1504694602355265542" title="2022/03/18 05:42:03" target="_blank" rel="nofollow noopener">45 mins ago</a></span></div></li><li class="slide"><div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>RT <a href="http://twitter.com/Splash_247" target="_blank" rel="nofollow noopener">@Splash_247</a>: Shipmanagment and ESG <a href="https://t.co/auKPQsA3SE" target="_blank" rel="nofollow noopener">https://t.co/auKPQsA3SE</a> <a href="https://t.co/RucCVGrZVN" target="_blank" rel="nofollow noopener">https://t.co/RucCVGrZVN</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/splash_247/status/1504667043513069570" title="2022/03/18 03:52:33" target="_blank" rel="nofollow noopener">3 hours ago</a></span></div></li><li class="slide"><div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>RT <a href="http://twitter.com/Splash_247" target="_blank" rel="nofollow noopener">@Splash_247</a>: New Jersey to study environmental impacts of offshore wind energy development <a href="https://t.co/Tq1ofplokH" target="_blank" rel="nofollow noopener">https://t.co/Tq1ofplokH</a> <a href="https://t.co/vjWC9gLS" target="_blank" rel="nofollow noopener">https://t.co/vjWC9gLS</a>…</p> <span class="tweetaya-meta"><a href="http://twitter.com/splash_247/status/1504654331508715521" title="2022/03/18 03:02:02" target="_blank" rel="nofollow noopener">3 hours ago</a></span></div></li><li class="slide"><div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>Shipmanagment and ESG <a href="https://t.co/auKPQsA3SE" target="_blank" rel="nofollow noopener">https://t.co/auKPQsA3SE</a> <a href="https://t.co/RucCVGrZVN" target="_blank" rel="nofollow noopener">https://t.co/RucCVGrZVN</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/splash_247/status/1504621369346076672" title="2022/03/18 00:51:03" target="_blank" rel="nofollow noopener">6 hours ago</a></span></div></li><li class="slide"><div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>RT <a href="http://twitter.com/AdisAjdin" target="_blank" rel="nofollow noopener">@AdisAjdin</a>: <a href="http://twitter.com/#search?q=shipmanagement" target="_blank" rel="nofollow noopener">#shipmanagement</a> <a href="http://twitter.com/#search?q=magazine" target="_blank" rel="nofollow noopener">#magazine</a> <a href="http://twitter.com/#search?q=splash247" target="_blank" rel="nofollow noopener">#splash247</a> <a href="https://t.co/zwENT60fWL" target="_blank" rel="nofollow noopener">https://t.co/zwENT60fWL</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/splash_247/status/1504609317039009793" title="2022/03/18 00:03:10" target="_blank" rel="nofollow noopener">6 hours ago</a></span></div></li></ul> <a href="https://twitter.com/splash_247" target="_blank" rel="nofollow noopener" class="button dark-btn fullwidth">Follow us on Twitter</a><div class="clearfix"></div></div><div id="stream-item-widget-11" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><div id='div-gpt-ad-1_95_0_2_5'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1_95_0_2_5'); });</script> </div></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-md-3 normal-side"><div id="media_image-5" class="container-wrapper widget widget_media_image"><a href="/"><img width="150" height="57" src="https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/SplashlogoArtboard-9@4x-e1590669229435.png" class="image wp-image-117778  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clearfix"></div></div><div id="custom_html-2" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget">Asia Shipping Media Pte Ltd<br> 30 Cecil Street,<br> #19-08 Prudential Tower<br> Singapore 049712<br><br>Email:&nbsp;<a href="mailto:sales@asiashippingmedia.com" target="_blank" rel="noopener noreferrer">sales@asiashippingmedia.com</a></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="custom_html-3" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Contacts<span class="widget-title-icon tie-icon"></span></div></div><div class="textwidget custom-html-widget">Commercial: Grant Rowles<br> Tel. +61 450 75 2486<br> Email: <a href="mailto:grant@asiashippingmedia.com">grant@asiashippingmedia.com</a> <br><br> Editorial: Sam Chambers<br> Tel. +33 658 19 39 28<br> Email: <a href="mailto:sam@asiashippingmedia.com" target="_blank" rel="noopener noreferrer">sam@asiashippingmedia.com</a></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="custom_html-5" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Events<span class="widget-title-icon tie-icon"></span></div></div><div class="textwidget custom-html-widget"><h5> <a href="/events/singapore/">Maritime CEO Forum Singapore</a><br><br> <a href="/events/monaco/">Maritime CEO Forum Monaco</a></h5></div><div class="clearfix"></div></div><div id="custom_html-4" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Media Links<span class="widget-title-icon tie-icon"></span></div></div><div class="textwidget custom-html-widget"><h5> <a href="/advertising/">Advertising</a><br><br> <a href="/category/press-releases/">Press Releases</a></h5></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="custom_html-6" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Publications<span class="widget-title-icon tie-icon"></span></div></div><div class="textwidget custom-html-widget"><h5> <a href="/">Splash</a><br><br> <a href="/extra/">Splash Extra</a><br><br> <a href="/category/splash-tv/">Splash TV</a><br><br> <a href="/category/magazine/">Maritime CEO</a></h5></div><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; Asia Shipping Media Pte Ltd 2022. All Rights Reserved. <a href="/privacy-policy/">Privacy Policy.</a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Splash247"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.twitter.com/splash_247"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.com/splash247/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/splash247"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC5XR182FIe9fUuD6lvD1C1g"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://splash247.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://splash247.com/?p=162356" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Shenzhen%20partially%20lifts%20lockdown&#038;url=https://splash247.com/?p=162356&#038;via=splash_247" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=splash_247"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://splash247.com/shenzhen-partially-lifts-lockdown/&#038;title=Shenzhen%20partially%20lifts%20lockdown" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://splash247.com/?p=162356&redirect_uri=https://splash247.com/?p=162356" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://splash247.com/?p=162356&#038;redirect_uri=https://splash247.com/?p=162356" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="https://api.whatsapp.com/send?text=Shenzhen%20partially%20lifts%20lockdown%20https://splash247.com/?p=162356" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a><div id="mobile-container"><div id="mobile-menu" class=" has-custom-menu"><div class="menu-mobile-nav-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li id="menu-item-122475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-122475 menu-item-has-icon"><a href="https://splash247.com/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> Home</a></li><li id="menu-item-121880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121880 menu-item-has-icon"><a href="https://splash247.com/extra/"> <span aria-hidden="true" class="tie-menu-icon fas fa-lock"></span> Splash Extra <small class="menu-tiny-label " style="background-color:#dd3333; color:#FFFFFF">Premium</small></a><ul class="sub-menu menu-sub-content"><li id="menu-item-121881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121881"><a href="https://splash247.com/login/"> <span aria-hidden="true" class="tie-menu-icon fas fa-unlock"></span> Login</a></li><li id="menu-item-121882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121882"><a href="https://splash247.com/account/"> <span aria-hidden="true" class="tie-menu-icon fas fa-user"></span> Account</a></li><li id="menu-item-121883" class="menu-item menu-item-type-post_type menu-item-object-memberpressgroup menu-item-121883"><a href="https://splash247.com/plans/extra/"> <span aria-hidden="true" class="tie-menu-icon fas fa-user-plus"></span> Register</a></li></ul></li><li id="menu-item-121846" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-121846"><a class="pointer">Sector</a><ul class="sub-menu menu-sub-content"><li id="menu-item-121847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121847"><a href="https://splash247.com/category/sector/bunkering/">Bunkering</a></li><li id="menu-item-121848" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121848"><a href="https://splash247.com/category/sector/containers/">Containers</a></li><li id="menu-item-121849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121849"><a href="https://splash247.com/category/sector/dry-cargo/">Dry Cargo</a></li><li id="menu-item-121850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121850"><a href="https://splash247.com/category/sector/environment/">Environment</a></li><li id="menu-item-121851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121851"><a href="https://splash247.com/category/sector/finance-and-insurance/">Finance and Insurance</a></li><li id="menu-item-121852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121852"><a href="https://splash247.com/category/sector/gas/">Gas</a></li><li id="menu-item-121853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121853"><a href="https://splash247.com/category/sector/offshore/">Offshore</a></li><li id="menu-item-129264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129264"><a href="https://splash247.com/category/sector/renewables/">Renewables</a></li><li id="menu-item-121854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121854"><a href="https://splash247.com/category/sector/operations/">Operations</a></li><li id="menu-item-121855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121855"><a href="https://splash247.com/category/sector/piracy/">Piracy</a></li><li id="menu-item-121856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121856"><a href="https://splash247.com/category/sector/ports-and-logistics/">Ports and Logistics</a></li><li id="menu-item-121857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121857"><a href="https://splash247.com/category/sector/regulatory/">Regulatory</a></li><li id="menu-item-121858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121858"><a href="https://splash247.com/category/sector/shipyards/">Shipyards</a></li><li id="menu-item-121859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121859"><a href="https://splash247.com/category/sector/tankers/">Tankers</a></li><li id="menu-item-121860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121860"><a href="https://splash247.com/category/sector/tech/">Tech</a></li></ul></li><li id="menu-item-121861" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-121861"><a class="pointer">Region</a><ul class="sub-menu menu-sub-content"><li id="menu-item-121862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121862"><a href="https://splash247.com/category/region/americas/">Americas</a></li><li id="menu-item-121863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121863"><a href="https://splash247.com/category/region/asia/">Asia</a></li><li id="menu-item-121864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121864"><a href="https://splash247.com/category/region/europe/">Europe</a></li><li id="menu-item-121865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121865"><a href="https://splash247.com/category/region/greater-china/">Greater China</a></li><li id="menu-item-121866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121866"><a href="https://splash247.com/category/region/middle-east/">Middle East</a></li></ul></li><li id="menu-item-121869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121869"><a href="https://splash247.com/category/maritime-ceo/">Maritime CEO</a></li><li id="menu-item-121867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121867"><a href="https://splash247.com/category/contributions/">Contributions</a></li><li id="menu-item-121873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121873"><a href="#">Publications</a><ul class="sub-menu menu-sub-content"><li id="menu-item-121874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121874"><a href="https://splash247.com/extra/">Splash Extra</a></li><li id="menu-item-121868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121868"><a href="https://splash247.com/magazine/">Magazines</a></li></ul></li><li id="menu-item-121875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121875"><a href="https://splash247.com/events/">Events</a><ul class="sub-menu menu-sub-content"><li id="menu-item-121878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121878"><a href="https://splash247.com/events/singapore/">Maritime CEO Forum Singapore</a></li><li id="menu-item-121876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121876"><a href="https://splash247.com/events/monaco/">Maritime CEO Forum Monaco</a></li></ul></li><li id="menu-item-121879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121879"><a href="https://splash247.com/jobs/">Jobs</a></li><li id="menu-item-121872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121872"><a href="https://splash247.com/category/splash-tv/">Splash TV</a></li></ul></div></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Splash247"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.twitter.com/splash_247"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.com/splash247/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/splash247"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC5XR182FIe9fUuD6lvD1C1g"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://splash247.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://splash247.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></div></div></div></aside></div></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://splash247.com/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </button></form></div></div></div><div id="tie-popup-login" class="tie-popup" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a><div class="tie-popup-container"><div class="container-wrapper"><div class="widget login-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Splash Extra Log In <span class="widget-title-icon tie-icon"></span></div></div><div class="widget-container"><div class="login-form"><form name="registerform" action="https://splash247.com/wp-login.php" method="post"> <input type="text" name="log" title="Username" placeholder="Username"><div class="pass-container"> <input type="password" name="pwd" title="Password" placeholder="Password"> <a class="forget-text" href="https://splash247.com/login/?action=forgot_password">Forgot?</a></div><input type="hidden" name="redirect_to" value="/shenzhen-partially-lifts-lockdown/"/> <label for="rememberme" class="rememberme"> <input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me </label> <button type="submit" class="button fullwidth login-submit">Log In</button></form><p class="register-link"><a rel="nofollow" href="https://splash247.com/plans/extra/">Don&#039;t have an account?</a></p></div></div></div></div></div></div> <script type='text/javascript' id='wp-polls-js-extra'>/*  */
var pollsL10n = {"ajax_url":"https:\/\/splash247.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script> <script type='text/javascript' src='https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.13.1' id='jquery-ui-tooltip-js'></script> <script type='text/javascript' src='https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/marinetraffic-feed/js/mt_asset_tooltip.js?ver=5.9.2' id='mt_asset_tooltip-js'></script> <script type='text/javascript' id='msi_asset_tooltip-js-extra'>/*  */
var values = {"hostname":"splash247.com","apiKey":"Splash247d41d8cd98f00b204e9800998ecf8427"};
/*  */</script> <script type='text/javascript' src='https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/msi-wp-plugin/js/msi_asset_tooltip.js?ver=5.9.2' id='msi_asset_tooltip-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/splash247.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"splash_247","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"upwards","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/*  */</script> <script type='text/javascript' src='https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script> <script type='text/javascript' src='https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script> <script type='text/javascript' src='https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/jannah/assets/js/live-search.js?ver=5.4.10' id='tie-js-livesearch-js'></script> <script type='text/javascript' src='https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script> <script type='text/javascript' src='https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script> <script type='text/javascript' src='https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/jannah-child/js/scripts.js?ver=5.9.2' id='jannah-child-js-js'></script> <script type='text/javascript' src='https://467222-1467340-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.10' id='tie-js-sliders-js'></script> <script src='https://stats.wp.com/e-202211.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'179161673',post:'162356',tz:'8',srv:'splash247.com'} ]);
	_stq.push([ 'clickTrackerInit', '179161673', '162356' ]);</script> <script>WebFontConfig ={
					google:{
						families: [ 'Poppins:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Fri, 18 Mar 2022 06:26:44 GMT -->
